DWR-2000M (D1)
Routeur CPE 5G AX3000 avec écran LCD
DWR-3000M
DWR-3000M
| Jeu de puces | Jeu de puces 5G Jeu de puces WiFi |
|---|---|
| Wi-Fi | AX3000 WiFi 6 2x2 160MHz |
| Interfaces de l’appareil | 4 x LAN Ethernet RJ45 10M/100M/1000M 1 x interface WAN Ethernet RJ45 1000M 1 x bouton de réinitialisation 1 x bouton WPS 1 x prise d’alimentation 1X USB 3.0 1 x prise téléphonique RJ11 |
| Norme | 802.11a/b/g/n/ac/ax 2.4G : 2.4~2.4835GHz 5G : 5.150~5.825GHZ Canaux Corée, Japon, ETSI, FCC sélectionnables |
| Schémas de modulation | OFDM = BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM DSSS = DBPSK, DQPSK, CCK |
| Débit de transfert | HE20 : jusqu’à 574Mbps 2.4G+5G HE40 : jusqu’à 1147Mbps 2.4G+5G HE80 : jusqu’à 1201Mbps 5G HE160 : jusqu’à 2402Mbps 5G |
| Normes 5G/LTE | Release 16, Cat.19 5G NR |
| Fréquences 5G/LTE prises en charge | 5G NR SA : n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/ n77/n78 5G NR NSA : n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/ n77/n78 LTE FDD : B1/B3/B7/B8/B20/B28/B71 LTE TDD : B38/B40/B41/B42/B43 |
| Débit 5G/LTE | 5G SA Sub-6 : DL 2.4Gbps ; UL 900Mbps 5G NSA Sub-6 : DL 3.2Gbps ; UL 600Mbps LTE : DL 1.6Gbps ; UL 200Mbps |
| MIMO | DL : 4 x 4 UL : 2 x 2 (uniquement en 5G SA) |
| Puissance de sortie | 23dBm±2dBm |
| Principaux protocoles sans fil | IEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IEEE 802.11ax IEEE 802.11h(dfs) IEEE 802.11e(wmm) IEEE 802.11k/v/r |
| Caractéristiques sans fil | AP intégré avec 8 SSID sur chaque radio Authentification distincte pour chaque SSID Wmf AutoChannel BSD easyMesh Sécurité WPA3/SAE |
| Principaux protocoles mobiles | 3GPP Release 15 |
| Caractéristiques mobiles | 5G SA & 5G NSA VOLTE Paramètres APN et numérotation Prise en charge du NAT Mode pont Gestion du code PIN Gestion des messages Prise en charge du verrouillage SIM/bande/cellule Interface Web de commandes AT fournie |
| Principaux protocoles vocaux | RFC3261 (facultatif) RFC2833 dans la bande (facultatif) RFC4028 (facultatif) RFC3711 (facultatif) RFC3550 (facultatif) RFC3960 (facultatif) RFC5009 (facultatif) RFC 3711 (facultatif) RFC 4568 (facultatif) |
| Caractéristiques vocales | VOIP(optionnel) Proxy SIP(optionnel) Codec : G711& G722& G723 & G729 (optionnel) Fax T.38 &V.17&&V.34&&V.152 (optionnel) VAD (détection d’activité vocale) (optionnel) Suppression du silence(optionnel) CNG (génération de bruit de confort) (optionnel) Prise en charge de G.168 (annulation d’écho) (optionnel) |
| Principaux protocoles réseau | RFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.1p RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 Transmission of IP Datagrams over IEEE 802 Networks IPoE (a.k.a IP over Ethernet over AAL5) |
| Caractéristiques réseau | Double pile IPv4/IPv6 6RD Mode pont IPoE IPoE DHCP/statique PPPoE dynamique/statique IPv6 sans état/avec état VPN PPTP, L2TP GRE IPSEC Proxy IGMP et MLD pour l’IPTV Proxy DNS Serveur DHCP NAT, NAPT et ALG |
| Autres caractéristiques | Contrôle de flux QOS Samba/DLNA/FTP NAT,NAPT et ALG DMZ et redirection de ports (serveur virtuel) Pare-feu SPI, protection contre le déni de service (DoS) Filtrage de ports, filtrage IP et filtrage MAC Filtre d’URL DDNS Route statique Mise à jour de la date et de l’heure SNTP depuis un serveur de temps Internet Diagnostics(Ping/TraceRoute) Journaux et statistiques Redémarrage programmé automatique |
| Fonctionnalités de gestion | Interface Web (GUI) Outils en ligne de commande(telnet/ssh) Gestion à distance TR-069 TR181/TR104/TR140/TR143/TR157(statistiques périodiques) SNMPv2 UPNP |
| Température de fonctionnement | 0°C~40°C |
| Température de stockage | -20°C ~ 90°C |
| Humidité de fonctionnement | 5%~95% (typique) |
| Alimentation | 12V/1.5A |
| Conformité réglementaire | CE |
| Réglementations de sécurité | UL |
| Norme écologique | RoHS |
Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.