| الطراز | DGS-F1500-28XS |
|---|
| إصدار العتاد | A1 |
|---|
| الواجهات | 24 x منفذ SFP بسرعة 10/100/1000M مع 8 x منافذ Combo بسرعة 10/100/1000M Base، و4 x منافذ 10G SFP+ |
|---|
| منفذ وحدة التحكم | منفذ RJ-45 بسرعة 10/100/1000BASE-T لإدارة CLI خارج النطاق |
|---|
| معايير المنافذ | IEEE 802.3 10BASE-T Ethernet (نحاس مزدوج ملتوي)
IEEE 802.3u 100BASE-TX Fast Ethernet (نحاس مزدوج ملتوي)
IEEE 802.3u 100BASE-FX 100 Mbps عبر الألياف الضوئية
IEEE 802.3ab 1000BASE-T Gigabit Ethernet (نحاس مزدوج ملتوي)
IEEE 802.3z 1000BASE-X 1 Gbps عبر الألياف الضوئية
IEEE 802.3az Energy Efficient Ethernet (EEE)
IEEE 802.3x التحكم في التدفق
IEEE 802.1d (STP)
IEEE 802.1w (RSTP)
IEEE 802.1s (MSTP)
IEEE 802.1p (جودة الخدمة)
IEEE 802.3ae (10G Ethernet) |
|---|
| كبلات الشبكة | UTP Cat. 5 وCat. 5e وCat. 6 (100 m كحد أقصى) |
|---|
| وضع الازدواج | ازدواج كامل/نصفي لسرعة 10/100 Mbps
ازدواج كامل لسرعة 1000 Mbps |
|---|
| تبادل واجهة الوسائط | ضبط تلقائي MDI/MDIX لجميع منافذ الزوج المجدول |
|---|
| سعة التبديل | 128 Gbps |
|---|
| طريقة الإرسال | التخزين والإرسال (Store-and-forward) |
|---|
| جدول عناوين MAC | 16K إدخال |
|---|
| عناوين MAC الثابتة | 256 إدخالا |
|---|
| الحد الأقصى لمعدل إعادة توجيه الحزم بحجم 64 بايت | 95.23Mpps |
|---|
| ذاكرة مخزن الحزم المؤقت | 12 Mbits |
|---|
| ذاكرة CPU | 128 MB |
|---|
| ذاكرة فلاش | 16 MB |
|---|
| الطاقة (لكل جهاز) | نعم |
|---|
| الاتصال/النشاط/السرعة (لكل منفذ) | نعم |
|---|
| دخل الطاقة | 100 إلى 240 V AC 50/60 Hz، مزوّد طاقة عالمي داخلي |
|---|
| الحد الأقصى لاستهلاك الطاقة | الحد الأقصى 38W |
|---|
| الأبعاد | أبعاد المنتج: 440*205*44mm
أبعاد العبوة: 500*290*85mm |
|---|
| استهلاك الطاقة في وضع الاستعداد | 3 W/100 V
3 W/240 V |
|---|
| مستوى الضوضاء | 55 dB(A) |
|---|
| تبديد الحرارة | 153.5 BTU/hr |
|---|
| المراوح | 1 |
|---|
| درجة حرارة التشغيل | -10 إلى 50°C |
|---|
| درجة حرارة التخزين | -40 إلى 70°C |
|---|
| رطوبة التشغيل | رطوبة نسبية من 10% إلى 90% |
|---|
| رطوبة التخزين | 5% إلى 95% رطوبة نسبية |
|---|
| الأبعاد (الطول x العرض x الارتفاع) | 440 x 205 x 44 mm |
|---|
| الوزن | G.W: 3.63kg, N.W: 3.06kg |
|---|
| MTBF | 760,000 ساعة |
|---|
| ميزات L2 | جدول عناوين MAC (16K مدخل)
IGMP Snooping (IGMP v1/v2/v3 Snooping، والتعرّف على IGMP v3، ودعم 256 مجموعة IGMP، ودعم 64 عنوان بث متعدد ثابت على الأقل، وIGMP لكل VLAN، ودعم IGMP Snooping Querier)
كشف الحلقات المرتدة
تجميع الروابط 802.3ad (بحد أقصى 8 مجموعات/8 منافذ لكل مجموعة)
LLDP
LLDP-MED
Jumbo Frame (حتى 10,000 بايت)
Spanning Tree Protocol (802.1D STP، و802.1W RSTP، و802.1s MSTP)
التحكم في التدفق (التحكم في التدفق 802.3x)
عكس المنافذ (من واحد إلى واحد، ومن عدة منافذ إلى واحد، ودعم العكس لـ Tx/Rx/كليهما)
ترشيح البث المتعدد (إعادة توجيه جميع المجموعات غير المسجلة، وترشيح جميع المجموعات غير المسجلة)
MDI/MDIX قابل للتهيئة
MLD snooping v1/v2 (256 مجموعة) |
|---|
| VLAN | 802.1Q
مجموعة VLAN (حتى 4K مجموعة VLAN ثابتة كحد أقصى، نفق Q-in-Q)
VID قابل للتهيئة من 1 - 4094
Auto Voice VLAN
Mac VLAN
VLAN المراقبة
Protocol VLAN
GVRP |
|---|
| جودة الخدمة (QoS) | جودة الخدمة 802.1p
8 طوابير لكل منفذ
معالجة الطوابير (الأولوية الصارمة، وWeighted Round Robin (WRR))
التحكم في عرض النطاق الترددي (حسب المنفذ (الداخل/الخارج، وأدنى دقة للسرعات 10/100/1000 هي 16 Kbps))
QoS استنادًا إلى: طوابير أولوية 802.1p وDSCP وToS وأفضلية IP |
|---|
| ميزات L3 | واجهة IP (دعم 32 واجهة)
IPv6 Neighbor Discovery (ND)
التوجيه الثابت (4K، مشاركة بين IPv4 وIPv6)
RIP v1/v2
OSPF |
|---|
| قائمة التحكم في الوصول (ACL) | حتى 512 قائمة وصول كحد أقصى
حتى 127 قاعدة كحد أقصى مشتركة بين IPv4 وMAC وIPv6
يمكن ربط كل قاعدة بمنفذ واحد فقط
ACL استنادًا إلى عنوان MAC (قناع أولوية 802.1p، وقناع VID، وقناع عنوان MAC المصدر/الوجهة، وقناع EtherType)
ACL استنادًا إلى عنوان IP (قناع عنوان IP المصدر/الوجهة، وقناع DSCP، وقناع نوع البروتوكول، وقناع رقم منفذ TCP/UDP)
عنوان IPv6 (قناع عنوان IP المصدر/الوجهة، وقناع DSCP، وقناع نوع البروتوكول، وقناع رقم منفذ TCP/UDP) |
|---|
| الأمان | التحكم في عواصف البث العام/البث المتعدد/البث الأحادي
SSH v2
TLS v1.0
الوقاية من هجمات DoS
التحكم في الوصول 802.1X حسب المنفذ
أمان المنافذ (دعم حتى 64 عنوان MAC لكل منفذ، الحماية/التقييد/الإيقاف)
فحص ARP الديناميكي (حتى 127 مدخل كحد أقصى)
فرز خوادم DHCP
فحص IPv4 (حتى 255 مدخل كحد أقصى)
DHCP Snooping (حتى 255 مدخل كحد أقصى) |
|---|
| AAA | مصادقة 802.1X (دعم قاعدة البيانات المحلية/RADIUS، ودعم التحكم في الوصول حسب المنفذ، ودعم EAP وPEAP، ومدخلات Mac المحلية: 256، ومدخلات الويب المحلية: 64)
خادم RADIUS لـ IPv6
دعم مصادقة MD5
مصادقة TACACS+ |
|---|
| OAM | تشخيص الكبلات
إعادة ضبط المصنع |
|---|
| الإدارة | واجهة رسومية عبر الويب
CLI
خادم Telnet
عميل TFTP
MDI/MDIX قابل للتهيئة
SNMP (دعم v1/v2c/v3)
SNMP Trap
ترقية البرنامج الثابت
رفع/تنزيل ملف التهيئة
عميل BootP/DHCP
سجل النظام (حتى 500 مدخل سجل كحد أقصى)
SNTP
ICMP v6
IPv4/v6 Dual Stack
ضبط الوقت (SNTP)
RMONv1
مضيف موثوق
خادم DHCP
DHCP Relay |
|---|
| تقنية Green V3.0 | توفير الطاقة عبر: حالة الوصلة
كشف طول الكبل |
|---|
| معايير RFC | RFC791 IP
RFC768 UDP
RFC793 TCP
RFC792 ICMPv4
RFC2463, RFC4443 ICMPv6
RFC826 ARP
RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 بروتوكول المصادقة القابل للتوسيع (EAP)
RFC2573 تطبيقات SNMP
RFC2461, RFC4861 اكتشاف الجوار لـ IPv6
RFC2462, RFC4862 التهيئة التلقائية للعناوين عديمة الحالة في IPv6 (SLAAC)
RFC2464 IPv6 عبر Ethernet وتعريفه
RFC4291 بنية عنونة IPv6
RFC2893, RFC4213 وظيفة الحزمة المزدوجة IPv4/IPv6 |
|---|