D-Link

DGS-F1500-28XS

Commutateur administrable à 24 ports SFP avec liaisons montantes 10G

  • Prise en charge de 24 ports SFP avec 8* ports Combo Ethernet adaptatifs 10/100/1000M, 4* ports SFP+ 10G, 1* port console
  • Prise en charge des normes IEEE 802.1d, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ae
  • Gestion L3, prise en charge du serveur DHCP, de la QoS, du contrôle ACL, du SNMP V1/V2/V3, de l’IGMP Snooping v1/v2/v3
  • Prise en charge de STP/RSTP/MSTP et de l’ERPS, de la détection de boucle et de l’auto-rétablissement, de la surveillance et du contrôle de bouclage à distance (802.3ah OAM)
  • Prise en charge de plusieurs types de division VLAN : MAC VLAN, Protocol VLAN, Private VLAN
  • Prise en charge de la liaison adresse IP + adresse MAC + VLAN + port, du DHCP Snooping, de la protection de la source IP et de la protection DAI
  • Prise en charge d’IPV4/IPV6, RIP, OSPF
  • Protection contre la foudre : mode commun 4KV, mode différentiel 2KV

Présentation

Présentation

Le DGS-F1500-28XS est un commutateur Ethernet Gigabit administrable L3 qui prend en charge 24* ports SFP 1000M, 8* ports Ethernet adaptatifs 10/100/1000M (Combo), 4* ports SFP+ 10G et 1* port console. Une stratégie de contrôle de sécurité parfaite et une politique de protection du CPU améliorent la tolérance aux pannes et assurent le fonctionnement stable du réseau ainsi que l’équilibrage de charge de l’interconnexion. L’appareil prend en charge la défense automatique contre les attaques DoS ainsi que SNMP, IEEE 802.1, STP, RSTP, l’agrégation de liens et d’autres fonctions. Grâce à ses fonctions de sécurité avancées et à sa qualité de service (QoS), il peut être utilisé comme commutateur de cœur, de distribution et d’accès, avec une densité de ports élevée et une gestion simple, et constitue un choix idéal pour diverses applications de réseaux d’entreprise.

Fonctionnalités avancées

Le DGS-F1500-28XS est équipé d’une gamme complète de fonctionnalités L2+ et de certaines fonctionnalités L3, notamment l’IGMP snooping, le serveur DHCP, la mise en miroir des ports, le Spanning Tree Protocol (STP) et le Link Aggregation Control Protocol (LACP), le SNMP v1/v2/v3, l’OSPF et le RIP. La fonction de contrôle de flux IEEE 802.3x permet aux serveurs de se connecter directement au commutateur pour des transferts de données rapides et fiables.

Environnement d’application

Réseau haut débit optique métropolitain : opérateurs de réseaux de données tels que les opérateurs de télécommunications et de télévision par câble et les intégrateurs de systèmes réseau, etc. Réseau privé haut débit : adapté aux secteurs de la finance, de l’administration, du pétrole, du ferroviaire, de l’énergie électrique, de la sécurité publique, des transports, de l’éducation et d’autres secteurs. Transmission multimédia : transmission intégrée d’images, de voix et de données, adaptée à l’enseignement à distance, à la visioconférence, à la visiophonie et à d’autres applications. Surveillance en temps réel : transmission simultanée de signaux de commande, d’images et de données en temps réel.

Sécurisez votre réseau

Le DGS-F1500-28XS prend en charge l’authentification 802.1X basée sur les ports, ce qui permet d’authentifier le réseau via des serveurs RADIUS externes. La fonctionnalité de liste de contrôle d’accès (ACL) renforce la sécurité du réseau et contribue à protéger le réseau informatique interne. Pour une sécurité accrue, la fonction de filtrage des serveurs DHCP filtre les réponses DHCP sur les ports non autorisés afin d’empêcher l’attribution d’une adresse IP.

Gestion polyvalente

Le DGS-F1500-28XS peut être géré via l’interface Web (Web UI). Le DGS-F1500-28XS prend également en charge D-View 8.0 et l’interface en ligne de commande (CLI). D-View 8.0 est un système de gestion de réseau qui permet la gestion centralisée de caractéristiques réseau essentielles telles que la disponibilité, la fiabilité, la résilience et la sécurité.

DGS-F1500-28XS

Spécifications

Spécifications
ModèleDGS-F1500-28XS
Version matérielleA1
Interfaces24 x ports SFP 10/100/1000M avec 8 x ports Combo 10/100/1000M Base, 4 x ports SFP+ 10G
Port consolePort RJ-45 10/100/1000BASE-T pour la gestion CLI hors bande
Normes des portsIEEE 802.3 10BASE-T Ethernet (paire torsadée en cuivre) IEEE 802.3u 100BASE-TX Fast Ethernet (paire torsadée en cuivre) IEEE 802.3u 100BASE-FX 100 Mbps sur fibre optique IEEE 802.3ab 1000BASE-T Gigabit Ethernet (paire torsadée en cuivre) IEEE 802.3z 1000BASE-X 1 Gbps sur fibre optique IEEE 802.3az Energy Efficient Ethernet (EEE) Contrôle de flux IEEE 802.3x IEEE 802.1d (STP) IEEE 802.1w (RSTP) IEEE 802.1s (MSTP) IEEE 802.1p (qualité de service) IEEE 802.3ae (Ethernet 10G)
Câbles réseauUTP Cat. 5, Cat. 5e, Cat. 6 (100 m max.)
Mode duplexFull/Half-duplex pour 10/100 Mbps Full-duplex pour 1000 Mbps
Échange d’interface médiaAjustement automatique MDI/MDIX pour tous les ports à paires torsadées
Capacité de commutation128 Gbps
Méthode de transmissionStockage et retransmission (Store-and-forward)
Table d’adresses MAC16K entrées
Adresses MAC statiques256 entrées
Débit de transfert maximal des paquets de 64 octets95.23Mpps
Mémoire tampon des paquets12 Mbits
Mémoire du CPU128 MB
Mémoire flash16 MB
Alimentation (par appareil)Oui
Liaison/Activité/Vitesse (par port)Oui
Entrée d’alimentation100 à 240 V AC 50/60 Hz, alimentation universelle interne
Consommation électrique maximaleMaximum 38W
DimensionsDimensions du produit : 440*205*44mm Dimensions de l’emballage : 500*290*85mm
Consommation électrique en veille3 W/100 V 3 W/240 V
Niveau sonore55 dB(A)
Dissipation thermique153.5 BTU/hr
Ventilateurs1
Température de fonctionnement-10 à 50°C
Température de stockage-40 à 70°C
Humidité de fonctionnement10% à 90% d’humidité relative
Humidité de stockage5% à 95% d’humidité relative
Dimensions (L x l x H)440 x 205 x 44 mm
PoidsG.W: 3.63kg, N.W: 3.06kg
MTBF760,000 heures
Fonctionnalités L2Table d’adresses MAC (16K entrées) IGMP Snooping (IGMP v1/v2/v3 Snooping, prise en charge de l’IGMP v3, prise en charge de 256 groupes IGMP, prise en charge d’au moins 64 adresses multicast statiques, IGMP par VLAN, prise en charge de l’IGMP Snooping Querier) Détection de bouclage Agrégation de liens 802.3ad (maximum de 8 groupes/8 ports par groupe) LLDP LLDP-MED Trame Jumbo (jusqu’à 10,000 octets) Spanning Tree Protocol (802.1D STP, 802.1W RSTP, 802.1s MSTP) Contrôle de flux (contrôle de flux 802.3x) Mise en miroir des ports (un à un, plusieurs à un, prise en charge de la mise en miroir Tx/Rx/les deux) Filtrage multicast (transfère tous les groupes non enregistrés, filtre tous les groupes non enregistrés) MDI/MDIX configurable MLD snooping v1/v2 (256 groupes)
VLAN802.1Q Groupe VLAN (max. 4K groupes VLAN statiques, tunnel Q-in-Q) VID configurable de 1 à 4094 VLAN voix automatique Mac VLAN VLAN de vidéosurveillance Protocol VLAN GVRP
Qualité de service (QoS)Qualité de service 802.1p 8 files d’attente par port Gestion des files d’attente (priorité stricte, Weighted Round Robin (WRR)) Contrôle de la bande passante (par port (entrée/sortie, granularité min. 10/100/1000 : 16 Kbps)) QoS basée sur : files d’attente de priorité 802.1p, DSCP, ToS, préférence IP
Fonctionnalités L3Interface IP (prise en charge de 32 interfaces) IPv6 Neighbor Discovery (ND) Routage statique (4K, partagé entre IPv4 et IPv6) RIP v1/v2 OSPF
Liste de contrôle d’accès (ACL)Max. 512 listes d’accès Max. 127 règles partagées entre IPv4, MAC et IPv6 Chaque règle ne peut être associée qu’à un seul port ACL basée sur l’adresse MAC (masque de priorité 802.1p, masque VID, masque d’adresse MAC source/destination, masque EtherType) ACL basée sur l’adresse IP (masque d’adresse IP source/destination, masque DSCP, masque de type de protocole, masque de numéro de port TCP/UDP) Adresse IPv6 (masque d’adresse IP source/destination, masque DSCP, masque de type de protocole, masque de numéro de port TCP/UDP)
SécuritéContrôle des tempêtes de broadcast/multicast/unicast SSH v2 TLS v1.0 Prévention des attaques DoS Contrôle d’accès 802.1X basé sur les ports Sécurité des ports (prise en charge de jusqu’à 64 adresses MAC par port, protection/restriction/arrêt) Inspection ARP dynamique (max. 127 entrées) Filtrage des serveurs DHCP Inspection IPv4 (max. 255 entrées) DHCP Snooping (max. 255 entrées)
AAAAuthentification 802.1X (prise en charge de la base de données locale/RADIUS, prise en charge du contrôle d’accès basé sur les ports, prise en charge d’EAP, PEAP, entrées locales Mac : 256, entrées locales Web : 64) Serveur RADIUS IPv6 Prise en charge de l’authentification MD5 Authentification TACACS+
OAMDiagnostic des câbles Réinitialisation aux paramètres d’usine
GestionInterface graphique Web CLI Serveur Telnet Client TFTP MDI/MDIX configurable SNMP (prise en charge de v1/v2c/v3) SNMP Trap Mise à niveau du micrologiciel Téléversement/téléchargement du fichier de configuration Client BootP/DHCP Journal système (max. 500 entrées de journal) SNTP ICMP v6 Double pile IPv4/v6 Réglage de l’heure (SNTP) RMONv1 Hôte de confiance Serveur DHCP Relais DHCP
Technologie Green V3.0Économie d’énergie par : état de la liaison Détection de la longueur des câbles
Normes RFCRFC791 IP RFC768 UDP RFC793 TCP RFC792 ICMPv4 RFC2463, RFC4443 ICMPv6 RFC826 ARP RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP) RFC2573 Applications SNMP RFC2461, RFC4861 Neighbor Discovery pour IPv6 RFC2462, RFC4862 Configuration automatique des adresses sans état IPv6 (SLAAC) RFC2464 IPv6 sur Ethernet et définition RFC4291 Architecture d’adressage IPv6 RFC2893, RFC4213 Fonction de double pile IPv4/IPv6

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.74mb-PDF0.74mb