D-Link

DPH-110SE

هاتف SIP IP بخطين

  • صوت عالي الدقة (HD Voice)
  • عدد حسابات SIP: 2
  • شاشة LCD رسومية بدقة 132x64 بكسل مع إضاءة خلفية
  • منفذا Ethernet بسرعة 10/100M
  • يدعم ترميز Opus
  • يدعم سماعة الرأس اللاسلكية EHS
  • مؤتمرات محلية تضم 5 أطراف
  • حامل بـ 2 زاوية قابلة للضبط
  • قابل للتثبيت على الجدار
  • طاقة PoE

نظرة عامة

نظرة عامة

بصفته هاتف IP للأعمال سهل الاستخدام للغاية، يتميز D-Link DPH-110SE بشاشة LCD رسومية بدقة 132×64 بكسل توفر تجربة بصرية واضحة للمستخدمين. ويدعم ما يصل إلى حسابَي SIP ويتضمن مؤتمرات محلية تضم 5 مشاركين. ومع حامله القابل للتعديل متعدد الزوايا، يضمن DPH-110SE المرونة في بيئات العمل المختلفة. إضافةً إلى ذلك، فإن واجهته سهلة الاستخدام وميزاته القوية وسعره التنافسي تجعله حلاً ممتازاً للاتصالات الصوتية.

DPH-110SE

المواصفات

المواصفات
ميزات المكالماتعدد حسابات SIP: 2 انتظار المكالمات إعادة توجيه المكالمات تحويل المكالمات المباشر/بإشراف تعليق المكالمة، كتم صوت المكالمة، وضع عدم الإزعاج DND الاتصال السريع، الخط الساخن إعادة الاتصال، معاودة الاتصال بآخر متصل إعادة الاتصال التلقائي، الرد التلقائي خطة الاتصال مؤتمر يضم 5 مشاركين الاتصال المباشر بين النظراء
الصوتصوت HD مرمّز عريض النطاق: G.722, OPUS-WB مرمّز ضيق النطاق: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC إلغاء الصدى/تفاوت التأخير الديناميكي كشف النشاط الصوتي (VAD) توليد ضوضاء الراحة (CNG) مكبر صوت بوضع الإرسال والاستقبال المتزامن
البروتوكولات والمعاييرSIP v1 (RFC2543), SIP v2 (RFC3261) SIP عبر TLS, SRTP TCP/IP/UDP RTP/RTCP, RFC2198, RFC1889 HTTP/HTTPS/FTP/TFTP ARP/RARP/ICMP/NTP/DHCP استعلام DNS SRV/ A/استعلام NAPTR STUN، مؤقّت الجلسة (RFC4028) DTMF: داخل النطاق، RFC2833، SIP INFO LLDP OpenVPN, 802.1X
ميزات الهاتفالتحكم في مستوى الصوت نغمات رنين قابلة للاختيار متصفح XML Action URL/URI قفل لوحة المفاتيح مفاتيح DSS قابلة للبرمجة دليل الهاتف: 1,000 مجموعة القائمة السوداء: 100 مجموعة سجل المكالمات: 100 سجل يدعم 5 عناوين URL لدليل هاتف بعيد LDAP يدعم لغات متعددة يدعم سماعة الرأس اللاسلكية EHS (Plantronics, Jabra, Sennheiser)
الميزات الماديةشاشة LCD رسومية بدقة 132x64 بكسل مع إضاءة خلفية حامل بزاويتين: 40° و45° الأبعاد (تقريباً): 180x192x36mm (العرض×الطول×العمق) بدون الحامل الوزن (تقريباً): الجهاز 370g، الحامل 60g جهد الدخل: 5Vdc مصدر الطاقة: مهايئ طاقة 5Vdc أو PoE استهلاك الطاقة: 1.4W السماعة اليدوية: 4P4C, RJ9 سماعة الرأس: 4P4C, RJ9 الظروف البيئية: درجة حرارة التشغيل: 0~40°C الرطوبة: 10% إلى 95% 2xRJ45 منفذا Ethernet بسرعة 10/100M قابل للتثبيت على الجدار
الإدارةالتزويد التلقائي: FTP/TFTP/HTTP/HTTPS/PnP الإعداد عبر الويب باستخدام HTTP/HTTPS SNMP, TR069 التقاط حزم الشبكة NTP/التوقيت الصيفي ترقية البرنامج الثابت عبر الويب Syslog النسخ الاحتياطي للإعدادات واستعادتها

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 2.38mb-PDF2.38mb