D-Link

DPH-110SE

Téléphone IP SIP 2 lignes

  • Voix HD
  • 2 comptes SIP
  • LCD graphique 132x64 pixels avec rétroéclairage
  • Deux ports Ethernet 10/100M
  • Prise en charge du codec Opus
  • Prise en charge du casque sans fil EHS
  • Conférence locale à 5 participants
  • Support à 2 angles réglables
  • Montable au mur
  • Alimentation PoE

Présentation

Présentation

Téléphone IP professionnel très convivial, le D-Link DPH-110SE est équipé d’un écran LCD graphique de 132×64 pixels qui offre aux utilisateurs une visualisation claire. Il prend en charge jusqu’à deux comptes SIP et inclut la conférence locale à 5 participants. Grâce à son support multi-angle réglable, le DPH-110SE s’adapte avec souplesse à divers environnements de travail. De plus, son interface facile à utiliser, ses fonctionnalités puissantes et son prix compétitif en font une excellente solution de communication vocale.

DPH-110SE

Spécifications

Spécifications
Fonctionnalités d’appel2 comptes SIP Signal d’appel Renvoi d’appel Transfert direct/supervisé Mise en garde, coupure du micro, mode DND Numéro abrégé, ligne directe Rappel, retour d’appel Rappel automatique, réponse automatique Plan de numérotation Conférence à 5 Appel direct entre postes
AudioVoix HD Codec large bande : G.722, OPUS-WB Codec bande étroite : PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC Annulation d’écho/gigue dynamique Détection d’activité vocale (VAD) Génération de bruit de confort (CNG) Haut-parleur full-duplex
Protocoles et normesSIP v1 (RFC2543), SIP v2 (RFC3261) SIP sur TLS, SRTP TCP/IP/UDP RTP/RTCP, RFC2198, RFC1889 HTTP/HTTPS/FTP/TFTP ARP/RARP/ICMP/NTP/DHCP Requête DNS SRV/ A/requête NAPTR STUN, temporisateur de session (RFC4028) DTMF : dans la bande, RFC2833, SIP INFO LLDP OpenVPN, 802.1X
Fonctionnalités du téléphoneVolume vocal réglable Sonneries au choix Navigateur XML Action URL/URI Verrouillage du clavier Touches DSS programmables Répertoire : 1,000 groupes Liste noire : 100 groupes Journal d’appels : 100 entrées Prise en charge de 5 URL de répertoire distant LDAP Prise en charge de plusieurs langues Prise en charge du casque sans fil EHS (Plantronics, Jabra, Sennheiser)
Fonctionnalités physiquesLCD graphique 132x64 pixels avec rétroéclairage Pied à double angle : 40° et 45° Dimensions(approx.) : 180x192x36mm(largeur x longueur x profondeur) sans pied Poids(approx.) : appareil 370g, pied 60g Tension d’entrée : 5Vdc Alimentation : adaptateur secteur 5Vdc ou PoE Consommation électrique : 1.4W Combiné : 4P4C, RJ9 Casque : 4P4C, RJ9 Conditions environnementales : Température de fonctionnement : 0~40°C Humidité : 10% à 95% 2xRJ45 ports Ethernet 10/100M Montage mural possible
GestionProvisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP Configuration via web HTTP/HTTPS SNMP, TR069 Capture réseau NTP/Heure d’été Mise à niveau du micrologiciel via le web Syslog Sauvegarde/restauration de la configuration

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 2.38mb-PDF2.38mb