| واجهة الشبكة ومنافذ الإدخال/الإخراج | منافذ Ethernet 2xRJ45 بسرعة 10/100/1000M
2 من مؤشرات LED: 2* مؤشرات للحسابات، بما في ذلك MWI (L1)
1* منفذ سماعة يدوية RJ9
مهايئ الطاقة: دخل AC 100~240V وخرج DC 5V/1A |
|---|
| ميزات لوحة المفاتيح | 4 مفاتيح سياقية لمزيد من الوظائف
9 مفاتيح وظيفية
4 مفاتيح تنقل للإعداد
تعليق المكالمة
إعادة توجيه المكالمات
مؤتمر ثلاثي الأطراف
MWI
سماعة الرأس
إعادة الاتصال
مكبر الصوت
12 مفتاحاً رقمياً مع مفتاحي النجمة والمربع
كتم الصوت
مستوى الصوت - / مستوى الصوت + |
|---|
| ميزات الهاتف | متعدد المستخدمين (2 من حسابات SIP)
عرض هوية المتصل
سجل المكالمات: 400 مكالمة
دليل هاتف المؤسسة 2000 إدخال
دليل الهاتف الشخصي 1000 إدخال
عرض اليوم/الوقت
عرض المكالمة/الوقت
8 نغمات رنين قابلة للاختيار
9 أرقام للاتصال السريع
مؤشر المكالمات الواردة
خطة ترقيم مرنة
حماية الإعدادات بكلمة مرور
إدخال الرقم قبل إرساله
MWI
SMS
قفل لوحة المفاتيح
مكالمة الطوارئ
تخصيص مفتاح DSS/المفتاح البرمجي |
|---|
| ميزات الهاتف | عدد حسابات SIP: 2، MWI(Line1)
تعليق المكالمة، انتظار المكالمات، إعادة توجيه المكالمات، معاودة الاتصال بآخر متصل؛
تحويل المكالمة (مباشر/عند الانشغال/بإشراف)
عرض هوية المتصل، إعادة الاتصال، كتم الصوت، عدم الإزعاج DND
الرد التلقائي، مؤتمر يضم 3 مشاركين
الاتصال السريع، SMS، البريد الصوتي
نظام النغمات، التحكم في مستوى الصوت
اتصال IP مباشر بدون وكيل SIP
اختيار/استيراد/حذف نغمة الرنين
القائمة السوداء
سجل المكالمات: الصادرة/الواردة/الفائتة/المعاد توجيهها
مفاتيح سياقية قابلة للبرمجة، يدعم التحكم عبر الكمبيوتر
لغات متعددة: الصينية والإنجليزية والفرنسية والروسية والإيطالية والبرتغالية والبرتغالية البرازيلية والإسبانية والتركية |
|---|
| الميزات المتقدمة | 9 مفاتيح قابلة للبرمجة
البحث والإدخال والإخراج في دليل هاتف XML
دليل هاتف المؤسسة (2000 إدخال)
دليل الهاتف الشخصي (1000 إدخال)
دليل هاتف LDAP |
|---|
| التكامل مع نظام IP PBX | مؤشر انشغال الخط (BLF)، قائمة BLF
عرض الخط المشترك (BLA)
الاتصال الداخلي، النداء، الموسيقى أثناء الانتظار
التقاط المكالمة، خطة الاتصال، تسجيل المكالمات، المكالمة المجهولة،
رفض المكالمات المجهولة
مؤتمر عبر الشبكة، نغمة رنين مميزة |
|---|
| المرمّزات وميزات الصوت | مرمّز عريض النطاق: G.722
مرمّز ضيق النطاق: G.711µ/A, G.726, G.729AB,iLBC
VAD, CNG, AEC, AGC, إرسال واستقبال متزامنان، |
|---|
| الأمان | VLAN QoS (802.1p/802.1Q), SRTP
Transport Layer Security (TLS)
مصادقة Digest باستخدام MD5/MD5-sess
ملف إعداد آمن عبر تشفير AES
تشفير لملف الإعداد
قفل الهاتف لحماية الخصوصية الشخصية
وضع إعداد من 2 من المستويات للمسؤول/المستخدم، LLDP
بروتوكول أنفاق L2TP VPN |
|---|
| ميزات الشبكة | SIP v1 (RFC2543), v2 (RFC3261)
اتصال SIP: وضع الوكيل ووضع الاتصال بين النظراء؛
تشفير الصوت SRTP (RFC3711)
دعم الخادم الاحتياطي
اجتياز NAT: وضع STUN
DTMF: داخل النطاق، RFC2833، SIP Info، تلقائي
إدارة الويب عبر HTTP
تعيين IP: ثابت/DHCP/PPPoE
وضع الجسر/الراوتر لمنفذ PC
عميل TFTP/DHCP/PPPoE
خادم Telnet/HTTP/HTTPS، عميل DNS، خادم NAT/DHCP |
|---|
| الإدارة | التزويد التلقائي عبر FTP/TFTP/HTTP/HTTPS
الإعداد: المتصفح/الهاتف/التزويد التلقائي
تصدير تتبّع الحزم وسجل النظام |
|---|
| ميزة اختيارية | TR069,IPv6,إدارة الويب عبر HTTPS,802.1x |
|---|
| الميزات المادية | شاشة LCD رسومية 128*64 مع إضاءة خلفية
25 مفتاحاً، بما في ذلك 9 مفاتيح قابلة للبرمجة، 2 من مؤشرات LED: 2* مؤشرات للحسابات، بما في ذلك MWI(L1)
1* منفذ سماعة يدوية RJ9
منافذ Ethernet 2xRJ45 بسرعة 10/100/1000M
مهايئ الطاقة: دخل AC 100~240V وخرج DC 5V/1A
POE ,IEEE 802.3af,الفئة 0
استهلاك الطاقة: 1.5W
الوزن الصافي: 0.62kg
الأبعاد: 180x157x33mm
رطوبة التشغيل: 10~95%
درجة حرارة التخزين: حتى 60°C |
|---|
| CPU | DSPg |
|---|
| الشاشة | شاشة LCD رسومية 128*64 مع إضاءة خلفية |
|---|
| WAN | منفذ Ethernet RJ45 بسرعة 10/100/1000M متوافق
مع المعايير التالية: IEEE 802.3/802.3u
يدعم الإرسال والاستقبال المتزامنين |
|---|
| LAN | منفذ Ethernet RJ45 بسرعة 10/100/1000M متوافق مع
المعايير التالية: IEEE 802.3
يدعم الإرسال والاستقبال المتزامنين |
|---|
| الأبعاد | 180x157x33mm |
|---|
| الوزن الصافي | 0.62kg |
|---|
| مهايئ الطاقة | مزوّد طاقة تبديلي AC-DC
نوع التثبيت على الجدار
الدخل: 100~120، 220~240VAC الخرج:
DC 5V / 1000mA الحد الأقصى للقدرة: 5 واط.
IEEE802.3af POE الفئة 0 |
|---|
| استهلاك الطاقة | النموذجي: 1.3 واط (وضع الاستعداد) الحد الأقصى: 4.3 واط (أثناء التحدث) |
|---|
| درجة الحرارة | التشغيل: 0˚C إلى 40˚C التخزين: -20˚C إلى 60˚C |
|---|
| الرطوبة النسبية | التشغيل: 10~95% |
|---|
| متصفح واجهة الويب للهاتف | Microsoft Windows IE، أو
متصفح ويب عام على الحاسوب |
|---|
| خادم التزويد التلقائي | برنامج خادم متوافق عموما مع TFTP وFTP وHTTP
وHTTPs |
|---|