| Interface réseau et ports d’E/S | 2xRJ45 ports Ethernet 10/100/1000M
2 LED : 2* voyants de compte, dont MWI (L1)
1* port de combiné RJ9
Adaptateur secteur : entrée AC 100~240V et sortie DC 5V/1A |
|---|
| Fonctionnalités du clavier | 4 touches contextuelles pour davantage de fonctions
9 touches de fonction
4 touches de navigation pour la configuration
Mise en garde
Renvoi d’appel
Conférence à trois
MWI
Casque
Rappel
Haut-parleur
12 touches numériques avec touches étoile et dièse
Sourdine
Vol - / Vol + |
|---|
| Fonctionnalités du téléphone | Multi-utilisateur (2 comptes SIP)
Affichage de l’identification de l’appelant
Historique des appels : 400 appels
Répertoire d’entreprise de 2000 entrées
Répertoire personnel de 1000 entrées
Affichage du jour/de l’heure
Affichage de l’appel/de l’heure
8 sonneries au choix
9 numéros abrégés
Voyant d’appel entrant
Plan de numérotation flexible
Protection par mot de passe de la configuration
Pré-numérotation avant l’envoi
MWI
SMS
Verrouillage du clavier
Appel d’urgence
Touche DSS/touche programmable personnalisable |
|---|
| Fonctionnalités du téléphone | 2 comptes SIP, MWI(Ligne 1)
Mise en garde, signal d’appel, renvoi d’appel, retour d’appel ;
Transfert d’appel (direct/sur occupation/supervisé)
Affichage de l’identification de l’appelant, rappel, sourdine, DND
Réponse automatique, conférence à 3
Numéro abrégé, SMS, messagerie vocale
Schéma de tonalités, réglage du volume
Appel IP direct sans proxy SIP
Sélection/import/suppression de sonneries
Liste noire
Historique des appels : émis/reçus/manqués/renvoyés
Touches contextuelles programmables, prise en charge du contrôle par PC
Multilingue : chinois, anglais, français, russe, italien, portugais, portugais brésilien, espagnol, turc |
|---|
| Fonctionnalités avancées | 9 touches programmables
Recherche, saisie et export dans le répertoire XML
Répertoire d’entreprise (2000 entrées)
Répertoire personnel (1000 entrées)
Répertoire LDAP |
|---|
| Intégration au système IP PBX | Voyant d’occupation de ligne (BLF), liste BLF
Apparence de ligne partagée (BLA)
Interphone, diffusion, musique d’attente
Capture d’appel, plan de numérotation, enregistrement d’appel, appel anonyme,
Rejet des appels anonymes
Conférence réseau, sonnerie distinctive |
|---|
| Codecs et fonctions vocales | Codec large bande : G.722
Codec bande étroite : G.711µ/A, G.726, G.729AB,iLBC
VAD, CNG, AEC, AGC, duplex intégral, |
|---|
| Sécurité | VLAN QoS (802.1p/802.1Q), SRTP
Transport Layer Security (TLS)
Authentification Digest via MD5/MD5-sess
Fichier de configuration sécurisé par chiffrement AES
Chiffrement du fichier de configuration
Verrouillage du téléphone pour la protection de la vie privée
Mode de configuration à 2 niveaux Admin/Utilisateur , LLDP
Protocole de tunnelisation L2TP VPN |
|---|
| Fonctionnalités réseau | SIP v1 (RFC2543), v2 (RFC3261)
Connexion SIP : mode proxy et mode pair à pair ;
Chiffrement vocal SRTP (RFC3711)
Prise en charge de serveurs redondants
Traversée NAT : mode STUN
DTMF : dans la bande, RFC2833, SIP Info, automatique
Gestion web HTTP
Attribution IP : statique/DHCP/PPPoE
Mode pont/routeur pour le port PC
Client TFTP/DHCP/PPPoE
Serveur Telnet/HTTP/HTTPS, client DNS, serveur NAT/DHCP |
|---|
| Gestion | Provisionnement automatique via FTP/TFTP/HTTP/HTTPS
Configuration : navigateur/téléphone/provisionnement automatique
Export des traces de paquets et du journal système |
|---|
| Fonctionnalité en option | TR069,IPv6,gestion web HTTPS,802.1x |
|---|
| Fonctionnalités physiques | LCD graphique 128*64 avec rétroéclairage
25 touches, dont 9 touches programmables, 2 LED : 2* voyants de compte, dont MWI(L1)
1* port de combiné RJ9
2xRJ45 ports Ethernet 10/100/1000M
Adaptateur secteur : entrée AC 100~240V et sortie DC 5V/1A
POE ,IEEE 802.3af,classe 0
Consommation électrique : 1.5W
Poids net : 0.62kg
Dimensions : 180x157x33mm
Humidité de fonctionnement : 10~95%
Température de stockage : jusqu’à 60°C |
|---|
| CPU | DSPg |
|---|
| Écran | LCD graphique 128*64 avec rétroéclairage |
|---|
| WAN | Port Ethernet RJ45 10/100/1000M conforme
aux normes suivantes : IEEE 802.3/802.3u
Prise en charge du mode full-duplex |
|---|
| LAN | Port Ethernet RJ45 10/100/1000M conforme aux
normes suivantes : IEEE 802.3
Prise en charge du mode full-duplex |
|---|
| Dimension | 180x157x33mm |
|---|
| Poids net | 0.62kg |
|---|
| Adaptateur secteur | Alimentation à découpage AC-DC
Type à montage mural
Entrée : 100~120, 220~240VAC Sortie :
DC 5V / 1000mA Puissance max. : 5 watts.
IEEE802.3af POE classe 0 |
|---|
| Consommation électrique | Typique : 1.3 watt (veille) Max. : 4.3 watts (en communication) |
|---|
| Température | Fonctionnement : 0˚C à 40˚C Stockage : -20˚C à 60˚C |
|---|
| Humidité relative | En fonctionnement : 10~95% |
|---|
| Navigateur pour l’interface Web du téléphone | Microsoft Windows IE, ou
navigateur Web courant sur PC |
|---|
| Serveur de provisionnement automatique | Logiciel serveur TFTP, FTP, HTTP
et HTTPs courant et compatible |
|---|