| Ağ Arayüzü ve I/O Portları | 2xRJ45 10/100/1000M Ethernet portu
2 LED: MWI (L1) dahil 2* hesap ışığı
1* RJ9 ahize portu
Güç adaptörü: AC 100~240V giriş ve DC 5V/1A çıkış |
|---|
| Tuş Takımı Özellikleri | Daha fazla işlev için 4 Soft tuş
9 İşlev tuşu
Yapılandırma için 4 Gezinme Tuşu
Bekletme
Çağrı yönlendirme
Üç taraflı konferans
MWI
Kulaklık
Yeniden arama
Hoparlör
Yıldız ve kare tuşlu 12 sayısal tuş
Sessize alma
Ses - / Ses + |
|---|
| Telefon Özellikleri | Çok kullanıcılı (2 SIP hesabı)
Arayan Kimliği görüntüleme
Çağrı Geçmişi: 400 Çağrı
Kurumsal Telefon Rehberi 2000 kayıt
Kişisel Telefon Rehberi 1000 kayıt
Gün/Saat görüntüleme
Çağrı/Süre görüntüleme
8 Seçilebilir Zil sesi
9 Hızlı arama numarası
Gelen çağrı göstergesi
Esnek arama haritası
Yapılandırma için parola kontrolü
Göndermeden önce ön arama
MWI
SMS
Tuş takımı kilidi
Acil durum çağrısı
DSS tuşunu/soft tuşu özelleştirme |
|---|
| Telefon Özellikleri | 2 SIP hesabı, MWI(Line1)
Çağrıyı beklemeye alma, Çağrı bekletme, Çağrı yönlendirme, Çağrıyı geri arama;
Çağrı aktarma (danışmasız/meşgul/danışmalı)
Arayan Kimliği görüntüleme, Yeniden arama, Sessize alma, DND
Otomatik yanıtlama, 3 yönlü konferans
Hızlı arama, SMS, Sesli posta
Ton şeması, Ses seviyesi kontrolü
SIP proxy olmadan doğrudan IP çağrısı
Zil sesi seçimi/içe aktarma/silme
Kara liste
Çağrı geçmişi: aranan/gelen/cevapsız/yönlendirilen çağrılar
Programlanabilir soft tuşlar, PC kontrolünü destekler
Çok Dilli: Çince, İngilizce, Fransızca, Rusça, İtalyanca, Portekizce, Brezilya Portekizcesi, İspanyolca, Türkçe |
|---|
| Gelişmiş Özellikler | 9 programlanabilir tuş
XML telefon rehberinde arama ve içe/dışa aktarma
Kurumsal telefon rehberi (2000 kayıt)
Kişisel Telefon Rehberi (1000 kayıt)
LDAP telefon rehberi |
|---|
| IP PBX Sistem Entegrasyonu | Busy lamp field (BLF), BLF listesi
Bridged line appearance (BLA)
İnterkom, Anons, Bekletme müziği
Çağrı yakalama, Arama Planı, Çağrı kaydı, Anonim çağrı,
Anonim çağrı reddi
Ağ konferansı, Ayırt edici zil sesi |
|---|
| Codec'ler ve Ses Özellikleri | Geniş Bantlı Codec: G.722
Dar bantlı codec: G.711µ/A, G.726, G.729AB,iLBC
VAD, CNG, AEC, AGC, Full-duplex, |
|---|
| Güvenlik | VLAN QoS (802.1p/802.1Q), SRTP
Transport Layer Security (TLS)
MD5/MD5-sess kullanan Digest kimlik doğrulama
AES şifreleme ile güvenli yapılandırma dosyası
Yapılandırma dosyası için şifreleme
Kişisel gizliliğin korunması için telefon kilidi
Yönetici/Kullanıcı 2 seviyeli yapılandırma modu , LLDP
L2TP VPN tünelleme protokolü |
|---|
| Ağ Özellikleri | SIP v1 (RFC2543), v2 (RFC3261)
SIP bağlantısı: Proxy modu & Peering Points modu;
SRTP ses şifreleme (RFC3711)
Yedekli sunucu desteği
NAT Traversal: STUN modu
DTMF: In-Band, RFC2833, SIP Info, Otomatik
HTTP Web Yönetimi
IP Atama: Statik/DHCP/PPPoE
PC portu için Bridge/Router modu
TFTP/DHCP/PPPoE istemcisi
Telnet/HTTP/HTTPS sunucusu, DNS istemcisi, NAT/DHCP sunucusu |
|---|
| Yönetim | FTP/TFTP/HTTP/HTTPS ile otomatik provizyon
Yapılandırma: tarayıcı/telefon/otomatik provizyon
İz paketi ve sistem günlüğü dışa aktarma |
|---|
| İsteğe Bağlı Özellik | TR069,IPv6,HTTPS web yönetimi,802.1x |
|---|
| Fiziksel Özellikler | Arka aydınlatmalı 128*64 grafik LCD
9 programlanabilir tuş dahil 25 tuş, 2 LED: MWI(L1) dahil 2* hesap ışığı
1* RJ9 ahize portu
2xRJ45 10/100/1000M Ethernet portu
Güç adaptörü: AC 100~240V giriş ve DC 5V/1A çıkış
POE ,IEEE 802.3af,sınıf 0
Güç tüketimi: 1.5W
Net ağırlık: 0.62kg
Boyut: 180x157x33mm
Çalışma nemi: 10~95%
Depolama sıcaklığı: 60°C'ye kadar |
|---|
| CPU | DSPg |
|---|
| Ekran | Arka aydınlatmalı 128*64 grafik LCD |
|---|
| WAN | RJ45 10/100/1000M Ethernet portu aşağıdaki
standartlarla uyumludur: IEEE 802.3/802.3u
Full-Duplex çalışmayı destekler |
|---|
| LAN | RJ45 10/100/1000M Ethernet portu aşağıdaki
standartlarla uyumludur: IEEE 802.3
Full-Duplex çalışmayı destekler |
|---|
| Boyut | 180x157x33mm |
|---|
| Net Ağırlık | 0.62kg |
|---|
| Güç Adaptörü | AC-DC Anahtarlamalı Güç
Duvara monte tip
Giriş: 100~120, 220~240VAC Çıkış:
DC 5V / 1000mA Maks. Watt: 5 Watt.
IEEE802.3af POE Class 0 |
|---|
| Güç Tüketimi | Tipik: 1.3 Watt (Beklemede) Maks.: 4.3 Watt (Konuşma) |
|---|
| Sıcaklık | Çalışma: 0˚C ila 40˚C Depolama: -20˚C ila 60˚C |
|---|
| Bağıl Nem | Çalışma: 10~95% |
|---|
| Telefon Web Arayüzü için Tarayıcı | Microsoft Windows IE veya
PC tabanlı genel web tarayıcısı |
|---|
| Otomatik Provizyon Sunucusu | Uyumlu genel TFTP, FTP, HTTP
ve HTTPs Sunucu Yazılımı |
|---|