D-Link

DPH-610G

هاتف IP للأعمال بمنافذ Gigabit ويدعم PoE

  • دليل الهاتف المحلي (2000 إدخال)
  • دليل الهاتف البعيد (XML/LDAP، 2000 إدخال)
  • سجلات المكالمات (الواردة/الصادرة/الفائتة، 1000 إدخال)
  • شاشة التوقف
  • مؤشر انتظار الرسائل الصوتية (VMWI)
  • مفاتيح DSS/برمجية قابلة للبرمجة
  • مزامنة وقت الشبكة
  • Bluetooth مدمج
  • يدعم سماعة رأس Bluetooth
  • يدعم مهايئ Wi-Fi

نظرة عامة

نظرة عامة

يُعد هاتف DPH-610G IP مثالياً لأي مدير تنفيذي أو مدير في المؤسسات، أو لموظفي الاستقبال، أو لمشرفي مراكز الاتصال. وهو جهاز مكتبي من الفئة التنفيذية يوفر شاشة ملونة كبيرة بإضاءة خلفية لتقديم تطبيقات غنية بصرياً للأعمال العامة أو عبر قطاعات سوقية رأسية متعددة. يوفر هاتف DPH-610G IP وصولاً سهل الاستخدام بلمسة واحدة إلى العديد من ميزات الهاتف وتطبيقاته. ويضم هاتف DPH-610G IP عدد 106 مفتاحاً قابلاً للبرمجة ذاتي التسمية، و20 مفتاحاً برمجياً بديهياً يتفاعل مع حالة المكالمة، وجودة صوت متفوقة. وبفضل الشريط الجانبي للأدوات المصغّرة، تتيح الشاشة مقاس 3.5 إنش الوصول بلمسة واحدة إلى المحتوى والتطبيقات المضمنة أو المعتمدة على الإنترنت.

DPH-610G

المواصفات

المواصفات
ميزات الهاتفدليل الهاتف المحلي (2000 إدخال) دليل الهاتف البعيد (XML/LDAP، 2000 إدخال) سجلات المكالمات (الواردة/الصادرة/الفائتة، 1000 إدخال) شاشة التوقف مؤشر انتظار الرسائل الصوتية (VMWI) مفاتيح DSS/برمجية قابلة للبرمجة مزامنة وقت الشبكة Bluetooth مدمج يدعم سماعة رأس Bluetooth يدعم مهايئ Wi-Fi يدعم التسجيل Action URL / Active URI 20 خط SIP، مؤتمر يضم 3 أطراف، نقطة اتصال صوت HD عبر مكبّر الصوت وسماعة الهاتف شاشة رئيسية ملونة مقاس 4.3”، وشاشتان جانبيتان ملونتان مقاس 2x3.5” لمفاتيح DSS حتى 106 مفتاحاً من مفاتيح DSS (42 مفتاحاً مادياً ثلاثي الألوان) يدعم ترميز الفيديو H.264 لاستقبال مكالمات الفيديو منفذا Gigabit مع PoE مدمج حامل بـ2 زاوية قابلة للتعديل: 40 و50 درجة يدعم استقبال مكالمات الفيديو يدعم PoE 3 شاشات LCD (رئيسية + DSS) وضع سماعة الهاتف / بدون استخدام اليدين / سماعة الرأس مفاتيح DSS ذكية مزوّد طاقة خارجي اختياري
المواصفات الماديةشاشة LCD رئيسية x1: شاشة LCD ملونة مقاس 4.3 إنش (480x272) شاشة LCD لتعيين مفاتيح DSS x2: شاشة LCD ملونة مقاس 3.5 إنش (320x480) لوحة المفاتيح: 77 مفتاحاً، تشمل 4 مفاتيح برمجية 6 مفاتيح وظيفية (تعليق، إعادة توجيه المكالمة، دليل الهاتف، MWI، سماعة الرأس، إعادة الاتصال بآخر رقم) 4 مفاتيح تنقل 1 مفتاح OK 1 مفتاح رجوع 12 مفتاحاً قياسياً لأرقام الهاتف 3 مفاتيح للتحكم في مستوى الصوت، رفع/خفض/كتم (الميكروفون) 1 مفتاح لوضع التحدث الحر 42 مفتاح DSS بمؤشر LED ثلاثي الألوان 3 مفاتيح تبديل الصفحات (PS) سماعة هاتف HD (RJ9) x1 سلك سماعة RJ9 قياسي x1 كبل Ethernet CAT5 بطول 1.5M x1 حامل خلفي x1 منفذ RJ9 x2: سماعة الهاتف x1، سماعة الرأس x1 منفذ RJ45 x2: الشبكة x1، الكمبيوتر x1 (موصول بالشبكة عبر الجسر) منفذ USB2.0 x1: Standard A، للتوصيل بمهايئ USB Wi-Fi أو ذاكرة فلاش دخل طاقة DC: 5V/2A استهلاك الطاقة (PoE): 2.6~ 9W استهلاك الطاقة (المهايئ): 2.4~8W درجة حرارة التشغيل: 0~45°C رطوبة التشغيل: 10~95% التركيب: حامل مكتبي اللون: رمادي داكن أبعاد الجهاز الحامل المكتبي (الزاوية 1): 309 x 214 x 187mm الحامل المكتبي (الزاوية 2): 309 x 226 x 167mm الأبعاد: 323 x 301 x 71mm
البروتوكولاتSIP2.0 عبر UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 LLDP PPPoE 802.1x L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069
الصوتميكروفون/مكبّر صوت HD Voice (سماعة الهاتف/بدون استخدام اليدين، استجابة تردد 0 ~ 7KHz) سماعة هاتف متوافقة مع HAC ADC/DAC واسع النطاق مع أخذ عينات بتردد 16KHz ترميز النطاق الضيق: G.711a/u, G.723.1, G.726-32K, G.729A/B, AMR, iLBC ترميز النطاق العريض: G.722, AMR-WB, Opus مزيل صدى صوتي (AEC) مزدوج الاتجاه بالكامل كشف نشاط الصوت (VAD) / توليد ضوضاء الراحة (CNG) / تقدير ضوضاء الخلفية (BNE) / تقليل الضوضاء (NR) / التحكم التلقائي في الكسب (AGC) إخفاء فقدان الحزم (PLC) ذاكرة مؤقتة ديناميكية تكيفية لتفاوت تأخر الحزم حتى 300ms DTMF: داخل النطاق، خارج النطاق – ترحيل DTMF(RFC2833) / SIP INFO
الشبكاتالواجهة المادية: Ethernet بسرعة 10/100/1000 Mbps، منفذان موصولان بجسر لتمرير اتصال الكمبيوتر إلى الشبكة وضع IP:IPv4/IPv6/IPv4&IPv6 إعداد IP: ثابت / DHCP / PPPoE التحكم في الوصول إلى الشبكة: 802.1x VPN: L2TP / OpenVPN VLAN LLDP QoS RTCP-XR(RFC3611),VQ-RTCPXR(RFC6035)
ميزات المكالماتإجراء المكالمة / الرد / الرفض كتم / إلغاء كتم (الميكروفون) تعليق المكالمة / استئنافها انتظار المكالمات الاتصال الداخلي (Intercom) عرض هوية المتصل الاتصال السريع مكالمة مجهولة (إخفاء هوية المتصل) إعادة توجيه المكالمات (دائماً/مشغول/عدم الرد) تحويل المكالمة (مع الإعلام/بدون إعلام) ركن المكالمة/التقاطها (حسب الخادم) إعادة الاتصال بآخر رقم عدم الإزعاج الرد التلقائي رسالة صوتية (على الخادم) مؤتمر يضم 3 أطراف الخط الساخن مشاركة الهاتف بين المستخدمين
النشر والصيانةالتهيئة التلقائية عبر FTP/TFTP/HTTP/ HTTPS/DHCP OPT66/SIP PNP/TR-069 بوابة الإدارة عبر الويب التقاط الحزم عبر الويب (Packet Dump) تصدير / استيراد الإعدادات استيراد/تصدير دليل الهاتف ترقية البرنامج الثابت Syslog
الفيديوترميز الفيديو: H.264 دقة مكالمة الفيديو: QCIF / CIF / VGA

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 1.54mb-PDF1.54mb