D-Link

DPH-150G

4 Hatlı Gigabit PoE Renkli LCD SIP IP Telefon

  • 2.4 inç (320x240) renkli ekran
  • 4 SIP hattı
  • HD ses
  • Çift Gigabit port, PoE destekli
  • Akıllı DSS tuşları
  • Ahize / eller serbest / kulaklık modu
  • Hall-effect Sensör Anahtarlı Ahize

Genel Bakış

Genel Bakış

D-Link DPH-150G; SMB, SOHO ve kurumsal ortamlardaki genel ofis kullanıcıları için tasarlanmış, yüksek performanslı ve şık bir IP telefondur. 2.4 inç 320x240 piksel nokta matris ekran, 4 SIP hattı, 3 yönlü sesli konferans, iki Gigabit port ve PoE ile güç besleme özelliklerine sahiptir. Üstün bir ses deneyimi sunmak için telefon, HAC uyumlu HD ses ahizesine ve full-duplex eller serbest hoparlör donanımına sahiptir; böylece çeşitli iş ortamlarında güvenilir ve rahat iletişim sağlanır.

DPH-150G

Teknik Özellikler

Teknik Özellik
Telefon İşlevleriYerel Telefon Rehberi (1000 kayıt) Uzak Telefon Rehberi (XML/LDAP) Çağrı kayıtları (Gelen/Giden/Cevapsız,1000 kayıt) Engellenenler Listesi/İzin Verilenler Listesi Ekran koruyucu (sunucu üzerinden) Programlanabilir DSS/Soft tuşlar Ağ Saati Senkronizasyonu Poly kablosuz kulaklık desteği (Poly APD-80 EHS Kablosu ile) Jabra kablosuz kulaklık desteği (EHS20 EHS Kablosu ile) Kayıt desteği (sunucu üzerinden) Action URL / Active URI XML Tarayıcı Duvar Kağıdını Özelleştirme Açılış Logosunu Özelleştirme uaCSTA Gelen Çağrı Zil Sesini Özelleştirme Zaman Planı (zamanlı yeniden başlatma/zamanlı yönlendirme/zamanlı yükseltme/zamanlı yapılandırma) Gizli DTMF Kulaklıktan Çalma DSS simgesini özelleştirme DSS LED ışıklarını özelleştirme BLF'yi özelleştirme UI Görünümünü Özelleştirme
Çağrı İşlevleriArama / Yanıtlama / Reddetme Sessize Alma / Sesi Açma (Mikrofon) Çağrıyı Beklemeye Alma / Sürdürme Çağrı Bekletme İnterkom Arayan Kimliği Görüntüleme Hızlı Arama Çağrı Yönlendirme (Her Zaman/Meşgul/Yanıt Yok) Çağrı Aktarma (Danışmalı/Danışmasız) Yeniden Arama Ön Arama Geri Arama Do-Not-Disturb(DND)/Zamanlı DND Otomatik Yanıtlama SIP SMS Sesli Mesaj Anonim Çağrı / Reddetme 3 yönlü Sesli Konferans Hot Line Hot Desking SIP proxy olmadan doğrudan IP çağrısı
SesHD Ses: HD ahize, HD hoparlör HAC Ahize Geniş bantlı ADC/DAC 16KHz Örnekleme Dar Bantlı Codec: G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC Geniş Bantlı Codec: G.722, Opus Full-duplex Acoustic Echo Canceller (AEC) Voice Activity Detection (VAD) / Comfort Noise Generation (CNG) / Background Noise Estimation (BNE) / Noise Reduction (NR) / Automatic Gain Control (AGC) Packet Loss Concealment (PLC)
AğFiziksel: 10/100/1000 Mbps Ethernet, PC bypass için çift köprülü port IP Modu: IPv4 IP Yapılandırması: Statik IP / DHCP Ağ Erişim Kontrolü: 802.1x VPN: L2TP / OpenVPN VLAN LLDP QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) DNS-SRV (RFC 3263) Yedekli Sunucu Desteği Agent Https Karşılıklı Kimlik Doğrulama
ProtokollerSIP v1 (RFC2543) v2(RFC3261) UDP/TCP/TLS RTP/RTCP/SRTP (İsteğe Bağlı/Zorunlu) STUN DHCP LLDP PPPoE 802.1x 802.1p L2TP SNTP FTP/TFTP HTTP/HTTPS AES128 & AES256
Dağıtım ve YönetimFTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP ile Otomatik Provizyon Ekran Görüntüsü Web Yönetim Portalı Web Tabanlı Paket Dökümü Yapılandırma Dışa / İçe Aktarma Telefon Rehberi İçe/Dışa Aktarma Donanım Yazılımı Yükseltme Syslog Ağ Güvenlik Duvarı Çevrimiçi Yükseltme
Fiziksel ÖzelliklerLCD: 2.4 inç (320x240) renkli ekran Tuş Takımı: 35 tuş, şunlar dahil 8 DSS tuşu (Bekletme/Aktarma/Sesli mesaj/ Konferans/Telefon Rehberi/Kulaklık/Yeniden arama/ Eller serbest) 4 Soft tuş 4 Gezinme tuşu, 1 OK tuşu 1 Geri tuşu, 1 Ana Sayfa tuşu 12 standart sayısal telefon tuşu 2 Ses Seviyesi Kontrol tuşu, Yukarı/Aşağı 1 Eller serbest tuşu HD Ahize (RJ9) x1 Standart RJ9 Ahize Kablosu x1 1.5M CAT5.E Ethernet Kablosu x1 Masaüstü Standı x1 Durum Gösterge Işığı x1 (Kırmızı) RJ9 Portu x2: Ahize x1, Kulaklık x1 RJ45 Portu x2: Ağ x1, PC x1 (Ağa köprülenmiş) Güvenlik Yuvası x1 Güç: DC5V / 1A veya PoE POE, IEEE 802.3af standardıyla uyumludur Güç adaptörü (isteğe bağlı): Giriş:100-240VAC~50/60Hz Çıkış:5V/1A Güç Tüketimi (Adaptör): 1.41~2.25W Güç Tüketimi (PoE): 1.41~2.25W Çalışma Sıcaklığı: 0~45℃ Çalışma Nemi: 10~95% Kurulum: Masaüstü Standı Duvara monte (isteğe bağlı)

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 3.08mb-PDF3.08mb