D-Link

DPH-150G

Téléphone IP SIP Gigabit PoE à 4 lignes avec écran LCD couleur

  • Écran couleur de 2.4 pouces (320x240)
  • 4 lignes SIP
  • Voix HD
  • Double port Gigabit, compatible PoE
  • Touches DSS intelligentes
  • Mode combiné / mains libres / casque
  • Combiné avec interrupteur à capteur à effet Hall

Présentation

Présentation

Le D-Link DPH-150G est un téléphone IP élégant et très performant, conçu pour les utilisateurs de bureau en général dans les environnements SMB, SOHO et entreprise. Il est doté d’un écran à matrice de points de 2.4 pouces de 320x240 pixels, de 4 lignes SIP, de la conférence audio à 3, de deux ports Gigabit et de l’alimentation PoE. Pour offrir une expérience audio exceptionnelle, le téléphone est équipé d’un combiné Voix HD conforme HAC et d’une configuration matérielle de haut-parleur mains libres full-duplex, garantissant une communication fiable et confortable dans divers contextes professionnels.

DPH-150G

Spécifications

Spécifications
Fonctions du téléphoneRépertoire local (1000 entrées) Répertoire distant (XML/LDAP) Journaux d’appels (entrants/sortants/manqués, 1000 entrées) Liste de blocage/liste d’autorisation Économiseur d’écran (via le serveur) Touches DSS/programmables Synchronisation de l’heure réseau Prise en charge du casque sans fil Poly (via le câble EHS Poly APD-80) Prise en charge du casque sans fil Jabra (via le câble EHS EHS20) Prise en charge de l’enregistrement (via le serveur) Action URL / Active URI Navigateur XML Fond d’écran personnalisable Logo de démarrage personnalisable uaCSTA Sonnerie d’appel entrant personnalisable Plan horaire (redémarrage/renvoi/mise à niveau/configuration programmés) DTMF masqué Sonnerie sur le casque Icône DSS personnalisable Voyants LED DSS personnalisables BLF personnalisable Affichage de l’interface utilisateur personnalisable
Fonctions d’appelÉmission / réponse / rejet d’appel Muet / Réactivation du son (microphone) Mise en attente / reprise d’appel Appel en attente Interphone Affichage de l’identification de l’appelant Numérotation abrégée Renvoi d’appel (toujours/occupé/sans réponse) Transfert d’appel (avec/sans annonce) Bis Pré-numérotation Rappel Ne pas déranger (DND)/DND programmé Réponse automatique SMS SIP Message vocal Appel anonyme / rejet Conférence audio à 3 Ligne directe Partage de poste téléphonique Appel IP direct sans proxy SIP
AudioVoix HD : combiné HD, haut-parleur HD Combiné HAC ADC/DAC large bande, échantillonnage 16KHz Codec bande étroite : G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC Codec large bande : G.722, Opus Annuleur d’écho acoustique (AEC) full-duplex Détection d’activité vocale (VAD) / Génération de bruit de confort (CNG) / Estimation du bruit de fond (BNE) / Réduction du bruit (NR) / Contrôle automatique de gain (AGC) Masquage de perte de paquets (PLC)
RéseauInterface physique : Ethernet 10/100/1000 Mbps, deux ports en pont permettant de connecter un PC au réseau via le téléphone Mode IP : IPv4 Configuration IP : IP statique / DHCP Contrôle d’accès réseau : 802.1x VPN : L2TP / OpenVPN VLAN LLDP QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) DNS-SRV (RFC 3263) Prise en charge des serveurs redondants Agent Authentification mutuelle Https
ProtocolesSIP v1 (RFC2543) v2(RFC3261) UDP/TCP/TLS RTP/RTCP/SRTP (optionnel/obligatoire) STUN DHCP LLDP PPPoE 802.1x 802.1p L2TP SNTP FTP/TFTP HTTP/HTTPS AES128 et AES256
Déploiement et gestionAuto-provisionnement via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP Capture d’écran Portail de gestion Web Capture de paquets via le Web Exportation / importation de la configuration Importation/exportation du répertoire Mise à niveau du micrologiciel Syslog Pare-feu réseau Mise à niveau en ligne
Spécifications physiquesLCD : écran couleur de 2.4 pouces (320x240) Clavier : 35 touches, dont 8 touches DSS (mise en attente/transfert/message vocal/ conférence/répertoire/casque/bis/ mains libres) 4 touches programmables 4 touches de navigation, 1 touche OK 1 touche Retour, 1 touche Accueil 12 touches numériques de téléphone standard 2 touches de réglage du volume, haut/bas 1 touche mains libres Combiné HD (RJ9) x1 Cordon de combiné RJ9 standard x1 Câble Ethernet CAT5.E de 1.5M x1 Support de bureau x1 Voyant d’état x1 (rouge) Port RJ9 x2 : combiné x1, casque x1 Port RJ45 x2 : réseau x1, PC x1 (en pont avec le réseau) Emplacement de sécurité x1 Alimentation : DC5V / 1A ou PoE Le PoE est conforme à la norme IEEE 802.3af Adaptateur secteur (en option) : Entrée :100-240VAC~50/60Hz Sortie :5V/1A Consommation électrique (adaptateur) : 1.41~2.25W Consommation électrique (PoE) : 1.41~2.25W Température de fonctionnement : 0~45℃ Humidité de fonctionnement : 10~95% Installation : Support de bureau Montage mural (en option)

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 3.08mb-PDF3.08mb