D-Link

DPH-200SE

هاتف IP فندقي بـ2 خط ويدعم Wi-Fi وPoE

  • شاشة نابضة بالحياة لعرض معلومات مخصصة للضيوف
  • قابل للتخصيص عن بُعد عبر منصة الإدارة
  • عرض العلامة التجارية أو الطقس أو العروض الترويجية
  • ترميزات النطاق العريض: G.722 وOPUS-WB
  • مكبّر صوت للتحدث الحر مزدوج الاتجاه بالكامل
  • إلغاء الصدى وكبت الضوضاء
  • بلمسة واحدة: خدمة تدبير الغرف، خدمة الغرف
  • الكونسيرج، المقسم، والمزيد
  • دعم خدمة الاستيقاظ الآلي (Wake-up Call)
  • عرض البث الوارد من هواتف الأبواب

نظرة عامة

نظرة عامة

DPH-200SE هو هاتف IP مصمم خصيصاً لبيئة الضيافة الحديثة. ويجعله شكله الأنيق والعصري وجودة صوته HD المتفوقة وتكامله السلس مع منصات الاتصال الرائدة الجهاز الطرفي الذكي المثالي لمشغّلي الفنادق أصحاب الذوق الرفيع. ويعكس DPH-200SE مبادئ منتج اقتصادية ومراعية للبيئة في آن واحد.

DPH-200SE

المواصفات

المواصفات
الميزات الرئيسيةشاشة نابضة بالحياة لعرض معلومات مخصصة للضيوف قابل للتخصيص عن بُعد عبر منصة الإدارة عرض العلامة التجارية أو الطقس أو العروض الترويجية ترميزات النطاق العريض: G.722 وOPUS-WB مكبّر صوت للتحدث الحر مزدوج الاتجاه بالكامل إلغاء الصدى وكبت الضوضاء بلمسة واحدة: خدمة تدبير الغرف، خدمة الغرف الكونسيرج، المقسم، والمزيد دعم خدمة الاستيقاظ الآلي (Wake-up Call) عرض البث الوارد من هواتف الأبواب يعزز الوعي الأمني داخل الغرفة تكامل سلس مع فيديو SIP شحن مريح لأجهزة الضيوف يقلل الحاجة إلى شواحن منفصلة مدمج في هيكل الهاتف الطاقة والبيانات عبر كبل Ethernet واحد تركيب مبسط ومنخفض التكلفة يلغي فوضى مهايئات الجدار
نظرة عامة2 خط SIP صوت عالي الدقة (HD Voice) التغذية بالطاقة عبر Ethernet (PoE) ومهايئ 5V/2A وضع سماعة الهاتف وبدون استخدام اليدين Wi-Fi مدمج بتردد 2.4GHz (IEEE 802.11b/g/n) منفذا شبكة RJ45 شاشة ملونة مقاس 3.5 إنش (480×320)
وظائف الهاتفمفاتيح DSS / مفاتيح برمجية قابلة للبرمجة Action URL / Active URI الاتصال عبر الويب خطة الاتصال (Dial Plan) SIP Hotspot رنين مميز وبث متعدد
وظائف المكالماتإجراء المكالمة / الرد كتم / إلغاء الكتم تعليق المكالمة واستئنافها الاتصال السريع وإعادة الاتصال بآخر رقم الرد التلقائي والخط الساخن نغمة رنين مخصصة سجلات المكالمات: الواردة / الصادرة / الفائتة (بحد أقصى 600)
الشبكةEthernet بسرعة 10/100 Mbps وضع IP: IPv4 / IPv6 / مكدس مزدوج إعداد IP: ثابت / DHCP / PPPoE التحكم في الوصول إلى الشبكة: 802.1x VPN: L2TP / OpenVPN VLAN: 802.1P/Q QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) أمان Wi-Fi: WPA / WPA2-PSK / 802.1X EAP
الصوتADC/DAC عريض النطاق: أخذ عينات 16 kHz مرمّزات النطاق الضيق: G.711A/U, G.729AB, iLBC, G.723.1, G.726 مرمّزات النطاق العريض: G.722, Opus نظام تحدث حر مزدوج الاتجاه بالكامل مع AEC VAD / CNG / BNE / تقليل الضوضاء (NR) إخفاء فقدان الحزم (PLC) مخزن مؤقت ديناميكي متكيف لتذبذب الحزم DTMF: داخل النطاق، RFC2833، SIP INFO مراقبة جودة الصوت VQM
النشر والإدارةالتهيئة التلقائية: FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069 بوابة الإدارة عبر الويب التقاط الحزم عبر الويب (Packet Dump) تصدير / استيراد الإعدادات ترقية البرنامج الثابت Syslog
الفيديوفك ترميز الفيديو بالعتاد: H.264 / H.265 (اختياري) دقة الفيديو: QVGA, CIF, VGA, 4CIF, 720P, 1080P
المواصفات الماديةالشاشة: شاشة ملونة مقاس 3.5 إنش (480×320) لوحة المفاتيح: 26 مفتاحاً في المجموع 12 مفتاحاً رقمياً قياسياً 6 مفاتيح DSS 4 مفاتيح وظيفية (تعليق، تحويل، إعادة الاتصال بآخر رقم، MWI) 3 مفاتيح للتحكم في مستوى الصوت (رفع/خفض/كتم مع LED) 1 مفتاح لوضع التحدث الحر مؤشر LED للرسائل (أحمر) سماعة هاتف HD: منفذ RJ9 x1 منافذ RJ45: الشبكة x1 + الكمبيوتر x1 (موصول بالجسر) منفذ USB: Standard-A x1 الطاقة: 5V/2A DC أو PoE استهلاك PoE: 1.5W – 5.65W استهلاك المهايئ: 2.13W – 7.46W درجة حرارة التشغيل: 0°C – 45°C الرطوبة: 10–95%
البروتوكولاتSIP v1 (RFC2543), v2 (RFC3261) عبر UDP / TCP / TLS RTP / RTCP / SRTP STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN SNTP, FTP/TFTP, HTTP/HTTPS, TR-069

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 0.52mb-PDF0.52mb
الأدلة
الوصفالتاريخالنوعحجم الملفتنزيل
دليل المستخدم (إصدار العتاد F2) 2026.10دليل المستخدم (إصدار العتاد F2) 2026.1021 Oct 2026 · PDF · 10.31mb21 Oct 2026PDF10.31mb