D-Link

DPH-200SE

2 Hatlı PoE Wi-Fi Otel IP Telefonu

  • Kişiselleştirilmiş misafir bilgileri için canlı ekran
  • Yönetim platformu üzerinden uzaktan özelleştirilebilir
  • Marka, hava durumu veya promosyonları gösterir
  • Geniş bant codec'ler: G.722 ve OPUS-WB
  • Tam çift yönlü hoparlörlü telefon
  • Yankı giderme ve gürültü bastırma
  • Tek dokunuşla: Kat Hizmetleri, Oda Servisi
  • Konsiyerj, Santral ve daha fazlası
  • Otomatik Uyandırma Çağrısı desteği
  • Kapı telefonlarından gelen görüntüleri izleme

Genel Bakış

Genel Bakış

DPH-200SE, modern konaklama tesisleri için özel olarak tasarlanmış bir IP telefondur. Şık ve çağdaş formu, üstün HD ses kalitesi ve önde gelen iletişim platformlarıyla kusursuz entegrasyonu, onu seçici otel işletmecileri için ideal akıllı terminal haline getirir. DPH-200SE, ekonomik ve çevreye duyarlı ürün tasarımı ilkelerini yansıtır.

DPH-200SE

Teknik Özellikler

Teknik Özellik
Temel ÖzelliklerKişiselleştirilmiş misafir bilgileri için canlı ekran Yönetim platformu üzerinden uzaktan özelleştirilebilir Marka, hava durumu veya promosyonları gösterir Geniş bant codec'ler: G.722 ve OPUS-WB Tam çift yönlü hoparlörlü telefon Yankı giderme ve gürültü bastırma Tek dokunuşla: Kat Hizmetleri, Oda Servisi Konsiyerj, Santral ve daha fazlası Otomatik Uyandırma Çağrısı desteği Kapı telefonlarından gelen görüntüleri izleme Oda içi güvenlik farkındalığını artırır Kusursuz SIP video entegrasyonu Misafir cihazları için kullanışlı şarj Ayrı şarj cihazlarına olan ihtiyacı azaltır Telefon gövdesine entegre Güç ve veri tek bir Ethernet kablosuyla Basit ve düşük maliyetli kurulum Duvar adaptörü karmaşasını ortadan kaldırır
Genel Bakış2 SIP Hattı HD Ses Power over Ethernet (PoE) ve 5V/2A Adaptör Ahize ve Eller Serbest Modu Dahili 2.4GHz Wi-Fi (IEEE 802.11b/g/n) Çift RJ45 Ağ Portu 3.5 inç (480×320) Renkli Ekran
Telefon İşlevleriProgramlanabilir DSS / Soft Tuşlar Action URL / Active URI Web ile Arama Arama Planı SIP Hotspot Ayırt Edici Zil ve Multicast
Çağrı İşlevleriArama Yapma / Yanıtlama Sessize Alma / Sesi Açma Çağrı Bekletme ve Devam Ettirme Hızlı Arama ve Tekrar Arama Otomatik Yanıtlama ve Hot Line Özelleştirilmiş Zil Sesi Çağrı Kayıtları: Gelen / Giden / Cevapsız (en fazla 600)
Ağ10/100 Mbps Ethernet IP Modu: IPv4 / IPv6 / Dual Stack IP Yapılandırması: Statik / DHCP / PPPoE Ağ Erişim Denetimi: 802.1x VPN: L2TP / OpenVPN VLAN: 802.1P/Q QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Wi-Fi Güvenliği: WPA / WPA2-PSK / 802.1X EAP
SesGeniş Bant ADC/DAC: 16 kHz Örnekleme Dar Bant Codec'ler: G.711A/U, G.729AB, iLBC, G.723.1, G.726 Geniş Bant Codec'ler: G.722, Opus AEC ile Tam Çift Yönlü Hoparlörlü Telefon VAD / CNG / BNE / Gürültü Azaltma (NR) Paket Kaybı Gizleme (PLC) Dinamik Uyarlanabilir Jitter Buffer DTMF: In-band, RFC2833, SIP INFO VQM Ses Kalitesi İzleme
Dağıtım ve YönetimOtomatik Sağlama: FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069 Web Yönetim Portalı Web Tabanlı Paket Dökümü Yapılandırma Dışa / İçe Aktarma Donanım Yazılımı Yükseltme Syslog
VideoDonanımsal Video Çözme: H.264 / H.265 (İsteğe Bağlı) Video Çözünürlükleri: QVGA, CIF, VGA, 4CIF, 720P, 1080P
Fiziksel ÖzelliklerEkran: 3.5 inç (480×320) Renkli Ekran Tuş Takımı: Toplam 26 Tuş 12 Standart Rakam Tuşu 6 DSS Tuşu 4 İşlev Tuşu (Bekletme, Aktarma, Tekrar Arama, MWI) 3 Ses Kontrol Tuşu (Yukarı/Aşağı/Sessiz, LED'li) 1 Eller Serbest Tuşu MSG Gösterge LED'i (Kırmızı) HD Ahize: RJ9 portu x1 RJ45 Portları: Ağ x1 + PC x1 (Köprülü) USB Portu: Standard-A x1 Güç: 5V/2A DC veya PoE PoE Tüketimi: 1.5W – 5.65W Adaptör Tüketimi: 2.13W – 7.46W Çalışma Sıcaklığı: 0°C – 45°C Nem: 10–95%
ProtokollerUDP / TCP / TLS üzerinden SIP v1 (RFC2543), v2 (RFC3261) RTP / RTCP / SRTP STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN SNTP, FTP/TFTP, HTTP/HTTPS, TR-069

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.52mb-PDF0.52mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu (donanım F2) 2026.10Kullanım Kılavuzu (donanım F2) 2026.1021 Oct 2026 · PDF · 10.31mb21 Oct 2026PDF10.31mb