D-Link

DVG-6008S

بوابة VoIP Trunk مع 8 منافذ FXO

  • 4 أو 8 منافذ FXO
  • متوافق مع خدمات SIP
  • دعم واسع لميزات المكالمات
  • جودة صوت مضمونة بمستوى المكالمات الهاتفية حتى في الشبكات المزدحمة
  • تعليق المكالمات وانتظارها وإعادة توجيهها وتحويلها
  • الاتصال السريع وإعادة الاتصال والمؤتمر الثلاثي الأطراف (3-Way)
  • رسالة ترحيب وإرسال هوية المتصل
  • تتبع سهل عبر سجلات تفاصيل المكالمات
  • منفذ Ethernet WAN بسرعة 10/100Mbps
  • 4 منافذ Ethernet LAN بسرعة 10/100Mbps

نظرة عامة

نظرة عامة

للاستخدام المكتبي. في تطبيق يربط هاتف IP بعيداً بخط هاتف تناظري محلي، يمكن لأحد الفروع استقبال مكالمات صوتية عبر IP من المقر الرئيسي، ثم توجيهها إلى وجهات محلية مزودة بهواتف تناظرية فقط. وتُرسل المكالمات بعيدة المدى عبر الإنترنت دون أي رسوم هاتفية، ويدفع المكتب البعيد مقابل زمن الهاتف التناظري المحلي فقط. تربط البوابات المتصلين التناظريين بشبكة IP دون الحاجة إلى مشغلين أو تحمّل رسوم المكالمات البعيدة من شركات الهاتف

تربط بوابات VoIP Trunk طراز D-Link DVG-6004S/DVG-6008S شبكة IP بخطوط POTS (خدمة الهاتف التقليدية) التناظرية لإرسال الصوت والبيانات عبر IP إلى الهواتف وأجهزة الفاكس التقليدية. وقد صُممت هذه الأجهزة كحل VoIP فعّال من حيث التكلفة للشركات الصغيرة والمتوسطة والفروع، وتوفر 4 أو 8 منافذ FXO (Foreign eXchange Office) لتوصيل 4 أو 8 خطوط هاتفية. ويمكن الاتصال بشبكة IP عبر أي من 4 منافذ LAN أو منفذ WAN (وجميعها واجهات Ethernet من نوع 10/100BASE-TX).

يمكن نشر بوابات VoIP طراز DVG-6004S/DVG-6008S لربط بنية VoIP التحتية بشبكة الهاتف العمومية (PSTN). وهي تتيح لمستخدمي الهواتف التناظرية إجراء المكالمات عبر خط Trunk الإنترنت بعيد المدى. وتستقبل البوابات نغمة الاتصال وتيار الرنين من المعدات المتصلة، وتسهّل استخدام الهواتف وأجهزة الفاكس التقليدية على شبكة VoIP.

جودة صوت مضمونة. توفر بوابات DVG-6004S/DVG-6008S صوتاً واضحاً ومكالمات فاكس موثوقة من خلال تطبيق المعايير المعترف بها دولياً لشبكات الصوت والبيانات. وهي تتضمن وظائف جودة الخدمة (QoS) لضمان أن يكون الصوت المستلم عبر الإنترنت مماثلاً لما يُستلم عبر الهاتف العادي، بل ويتفوق عليه.

ميزات مكالمات مريحة. تدعم بوابات DVG-6004S/DVG-6008S ميزات مكالمات واسعة، مما يتيح لمزودي الخدمة تقديم هذه الوظائف لمشتركيهم. وبشرط أن تدعم الهواتف لدى المستخدمين النهائيين هذه الوظائف، يمكن للمتصلين الاستفادة من هذه الميزات المريحة. ويسهل إعداد كل اتصال هاتفي باستخدام نظام الاستجابة الصوتية التفاعلية (IVR) متعدد اللغات أو واجهة المستخدم المعتمدة على الويب.

اتصال إنترنت عريض النطاق مشترك/مبدّل مدمج بـ 4 منافذ. توفر البوابات وظيفة راوتر مريحة تتيح لمستخدمي المكتب مشاركة خط الإنترنت عريض النطاق. ومع 4 منافذ Ethernet مدمجة، يمكن لأجهزة الكمبيوتر في المكتب الاتصال بهذه البوابات بسهولة واستخدام وظائف خادم NAT/DHCP المدمجة فيها للدخول التلقائي إلى الإنترنت.

DVG-6008S

المواصفات

المواصفات
الميزات4 أو 8 منافذ FXO متوافق مع خدمات SIP دعم واسع لميزات المكالمات جودة صوت مضمونة بمستوى المكالمات الهاتفية حتى في الشبكات المزدحمة تعليق المكالمات وانتظارها وإعادة توجيهها وتحويلها الاتصال السريع وإعادة الاتصال والمؤتمر الثلاثي الأطراف (3-Way) رسالة ترحيب وإرسال هوية المتصل تتبع سهل عبر سجلات تفاصيل المكالمات منفذ Ethernet WAN بسرعة 10/100Mbps 4 منافذ Ethernet LAN بسرعة 10/100Mbps يدعم اتصال WAN كلاً من PPPoE وDHCP Client وDDNS إعداد سهل عبر IVR أو واجهة رسومية معتمدة على الويب ترقية البرنامج الثابت عبر الويب خادم DHCP لتعيين عناوين IP تلقائياً مشاركة IP لوصول عدة مستخدمين إلى الإنترنت عبر عنوان IP واحد جدار حماية NAT، والوقاية من هجمات DoS
الواجهة التناظرية8 منافذ RJ-11 FXO بروتوكول إشارات بدء الحلقة (Loop Start) اكتشاف القطبية المعكوسة
ميزات الصوتمتوافق مع SIP (RFC3261) طرق SIP: ACK, BYE, CANCEL, INFO, INVITE, NOTIFY, OPTIONS, PING, PRACK, PUBLISH, REFER, REGISTER, SUBSCRIBE, UPDATE امتدادات SIP: مؤقت الجلسة (UPDATE أو re-INVITE)، Proxy Required، P-Asserted (RFC3325)، MWI (RFC3842) ترميز الصوت (CODEC): G.711 a /u law, G.726, G.729A, G.723.1 CNG (توليد ضجيج الراحة) VAD (اكتشاف النشاط الصوتي) كبت الصمت/اكتشافه إلغاء الصدى G.165/G.168 مخزن مؤقت تكيفي لتذبذب الحزم والتحكم القابل للبرمجة في الكسب DTMF داخل النطاق، ترحيل DTMF خارج النطاق (RFC2833, SIP INFO) عدة إدخالات لخادم وكيل SIP مع آلية التحويل التلقائي عند الفشل ترحيل الفاكس T.30 (G.III) / T.38 في الزمن الحقيقي / T.38 المؤمّن اكتشاف هوية المتصل وتوليدها عبر DTMF وFSK (Bellcore وETSI) دعم تقييد هوية المتصل (CLIR) اكتشاف إنهاء المكالمة في FXO: التعلم/الاكتشاف التلقائي لإيقاع نغمة الانشغال رقم/حساب واحد لعدة منافذ وظيفة البحث الجماعي عن الخطوط خريطة الأرقام ترقيم E.164 ودعم ENUM رسالة ترحيب قابلة للتسجيل دعم الخط المباشر الفوري والخط المباشر المؤجل
ميزات المكالماتتعليق المكالمة وانتظار المكالمات والتقاط المكالمة إعادة توجيه المكالمات - غير مشروطة، عند الانشغال، عند عدم الرد تحويل المكالمات - بدون إعلام، مع إعلام الاتصال السريع وإعادة الاتصال والمكالمة الثلاثية (يتطلب خادم وسائط)
منفذ WANمنفذ RJ-45 Ethernet من نوع 10/100BASE-TX يدعم التفاوض التلقائي Nway والاكتشاف/الضبط التلقائي لـ MDI/MDIX دعم تعيين العناوين عبر Static IP وPPPoE وPPtP وBigpond Cable وDHCP QoS: IP TOS (IP Precedence) وDiffServ وأولوية المنفذ اجتياز NAT: STUN وUPnP وOUTBOUND PROXY Pass-through NAT NTP: (Network Time Protocol RFC 1305)، يقبل حتى 3 خوادم وقت ومناطق زمنية DDNS: DynDns.org, TZO, PeanutHull, 3322.org. ملخص حزم RTP: الحزم المرسلة والحزم المستلمة وفقدان الحزم استنساخ عنوان MAC
منافذ LAN4 منافذ RJ-45 Ethernet من نوع 10/100BASE-TX تدعم التفاوض التلقائي NWay والاكتشاف/الضبط التلقائي لـ MDI/MDIX NAT/PAT وDHCP Server وDMZ وVirtual Server وتصفية مبنية على MAC/IP/المنفذ QoS: أولوية مبنية على المنفذ (عالية/منخفضة) مع تحديد المعدل وضع الراوتر أو الجسر (Bridge)
الوقاية من هجمات DoSالوقاية من الهجمات استناداً إلى بروتوكولات TCP وUDP وIP وICMP يمنع هجمات DoS من نوع SYN Flood وIP Spoofing وPing of Death وTear Drop
التشغيل والصيانةالإدارة/الإعداد واجهات مستخدم عبر الويب وTelnet مع مصادقة بكلمة مرور الإعدادات وحالة المنافذ وحالة التسجيل ومعلومات العتاد/البرمجيات في واجهة الويب وTelnet محرك الإعداد عبر IVR (الاستجابة الصوتية التفاعلية) زر إعادة الضبط (استعادة إعدادات المصنع الافتراضية) خادم تهيئة تلقائية (APS) اختياري للنشر الواسع مع تقليل الحاجة إلى الزيارات الميدانية دعم SNMP v.1/v.2c اختبار Ping مؤشرات LED التشخيصية منافذ الصوت منفذ WAN منافذ LAN التشغيل الطاقة الإنذار
دخل الطاقةDC 12V عبر مهايئ طاقة بدخل AC من 100V إلى 240V وبتردد 50/60Hz
الأبعاد302 x 179 x 45 mm
الوزن1.2 kg
درجة حرارة التشغيل0°C إلى 45°C
درجة حرارة التخزين-25° إلى 75°C
رطوبة التشغيلحتى 90%RH، بدون تكثّف
الشهادةFCC Class B CE
السلامةUL

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 0.41mb-PDF0.41mb