D-Link

DVG-7001

بوابة E1/T1 ISDN Trunk

  • بوابة من SIP إلى ISDN ومن ISDN إلى SIP
  • 1U x 19 بوصة، قابل للتركيب في الحامل (Rack) مع وصول أمامي
  • E1/T1 واحد، 1 WAN، 2 LAN
  • يدعم مجموعة واسعة من ترميزات الصوت (codecs)
  • متوافق مع ETSI وDMS وNET2 و5ESS
  • 24/30/48/60 قناة صوتية رقمية
  • يدعم فاكس T.38 لإنشاء الفاكس عبر IP
  • يدعم الرسائل الصوتية متعددة اللغات

نظرة عامة

نظرة عامة

تتيح بوابات VOIP الرقمية D-Link DVG-7001 E1/T1 دمج خطوط Trunk الرقمية مع شبكات VOIP، وهي مخصصة لمشغلي الاتصالات لتقديم خدمات الهاتف بإمكانات أمان محسّنة في الشبكات الحديثة المعقدة.

بوابة E1/T1 ISDN Trunking هي الحل الأمثل والفعّال من حيث التكلفة لتطبيقات مشغلي الاتصالات والمؤسسات. وسواء كانت متصلة بشبكة PSTN أو بمقسّم PBX، توفر بوابة Trunk حلاً موثوقاً وفعّالاً في استخدام عرض النطاق يستفيد من قابلية التشغيل البيني وقابلية التوسع وإمكانات الخدمات المحسّنة لبروتوكول SIP القياسي في القطاع.

DVG-7001

المواصفات

المواصفات
ميزات الصوتG.711 a/µ, G.726(32K), G.729A, G.723.1 كبت الصمت واكتشافه توليد ضجيج الراحة (CNG) اكتشاف النشاط الصوتي (VAD) إلغاء الصدى (G.168) مخزن مؤقت قابل للضبط لتذبذب الحزم (Jitter Buffer) زمن حزمة قابل للضبط (حسب نوع Codec) التحكم القابل للبرمجة في الكسب مستوى صوت نغمة تقدم المكالمة قابل للضبط
إدارة حسابات SIPالتسجيل حسب القناة التسجيل حسب E1/T1 (حساب مشترك) INVITE مع تحدي المصادقة يدعم صيغة SIP URI وفق RFC3986
دعم طرق SIPACK, BYE, CANCEL, INFO, INVITE, MESSAGE, NOTIFY, OPTIONS, PING, PRACK, PUBLISH, REFER, REGISTER, SUBSCRIBE, UPDATE
ميزات مكالمات SIPمكالمة نظير إلى نظير إعادة توجيه المكالمات - غير مشروطة، عند الانشغال عدم الإزعاج الاتصال السريع الخط المباشر الفوري والخط المباشر المؤجل
إدارة مكالمات SIPيدعم الوكيل الصادر (Outbound Proxy) يدعم الصيغة المضغوطة لـ SIP (Compact Form) التحويل التلقائي عند فشل تسجيل SIP البحث الجماعي عن الخطوط (Group Hunting) P-Asserted-Identity وفق RFC3325 آلية الخصوصية وفق RFC3323 مؤقتات الجلسة (Update / Re-invite) دعم DNS SRV أنواع المكالمات: صوت / مودم / فاكس خطة اتصال قابلة للبرمجة من المستخدم CDR عبر عميل RADIUS جدول نظراء يدوي (لمكالمات P2P) ترقيم E.164، ودعم ENUM
مواصفات الشبكةWAN: عنوان IP ثابت وPPPoE وDHCP يدعم IPv4 وIPv6 (اختياري) دعم QoS: WAN: DiffServ وأسبقية IP دعم DDNS دعم بروتوكولات الشبكة: IP, TCP, UDP, TFTP, FTP, RTP, RTCP, ARP, ICMP, NTP,DHCP، عميل STUN، HTTP, HTTPS, DNS, DNS SRV, Telnet
الواجهة الرقميةأنواع المقسّمات المدعومة: ETSI, DMS, NET2, 5ESS ترميز الخط: E1 ISDN PRI: HDB3 T1 ISDN PRI: B8ZS, AMI ممانعة الخط: E1: 120 أوم متوازن، 75 أوم غير متوازن (اختياري)؛ T1: 100 أوم التأطير: E1: ITU-T G.704 T1: SF, SLC96, ESF
مواصفات الاتصالات الهاتفيةDTMF داخل النطاق، ترحيل DTMF خارج النطاق (RFC2833 أو SIP INFO) هوية المتصل تمرير فاكس T.30، ترحيل فاكس T.38 في الزمن الحقيقي
حلقة عكسية E1 (Loopback)حلقة عكسية رقمية (DLBK) حلقة عكسية عن بُعد (RLBK) حلقة عكسية ST-BUS (SLBK) حلقة عكسية للحمولة (PLBK) حلقة عكسية معدنية (MLBK) حلقة عكسية محلية لكل فتحة زمنية (LTSL) حلقة عكسية عن بُعد لكل فتحة زمنية (RTSL)
إدارة الجهازإعداد عبر الويب واجهة سطر أوامر Telnet (CLI) إعداد IVR ترقية البرنامج عبر FTP / TFTP / HTTP النسخ الاحتياطي للإعدادات واستعادتها SNMP V3/ V2c/ V1 (اختياري)
مواصفات الأمانمصادقة DIGEST تشفير MD5 الحماية من هجمات DoS تصفية المتصلين حسب عنوان IP
المواصفات الماديةWAN : 1 x 100 BaseTx، توصيل متقاطع تلقائي، تفاوض تلقائي على السرعة، موصل RJ-45 LAN : مبدّل 2 x 100 BaseTx، توصيل متقاطع تلقائي، تفاوض تلقائي على السرعة، موصل RJ-45 E1/T1 : RJ48C زر الإعدادات الافتراضية للمصنع وإعادة الضبط
مؤشرات LEDالطاقة، الإنذار، VoIP، التشغيل، AIS، RAI، LINK، LOS، LBK، WAN، LAN

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 2.27mb-PDF2.27mb