D-Link

DVG-6008S

Passerelle VoIP Trunk FXO à 8 ports

  • 4 ou 8 ports FXO
  • Compatible avec les services SIP
  • Prise en charge étendue des fonctions d’appel
  • Qualité vocale de niveau opérateur garantie, même sur un réseau très sollicité
  • Mise en garde, signal d’appel, renvoi et transfert d’appel
  • Numérotation abrégée, rappel du dernier numéro, conférence à trois (3-Way)
  • Message d’accueil, transmission de l’identification de l’appelant
  • Suivi facile grâce aux journaux détaillés des appels
  • Port WAN Ethernet 10/100Mbps
  • 4 ports LAN Ethernet 10/100Mbps

Présentation

Présentation

Pour un usage en bureau. Dans une application où un téléphone IP distant appelle une ligne téléphonique analogique locale, une agence peut recevoir des appels vocaux IP du siège, puis les acheminer vers des destinations locales équipées uniquement de téléphones analogiques. Les appels longue distance transitent par Internet sans frais téléphoniques, et le bureau distant ne paie que le temps de communication téléphonique local. Les passerelles relient les appelants analogiques au réseau IP sans passer par des opérateurs ni subir de frais d’interurbain facturés par les compagnies de téléphone

Les passerelles VoIP trunk D-Link DVG-6004S/DVG-6008S relient un réseau IP à des lignes analogiques POTS (service téléphonique traditionnel) afin d’envoyer la voix et les données IP vers des téléphones et des télécopieurs conventionnels. Conçus comme une solution VoIP économique pour les petites et moyennes entreprises et les agences, ces appareils offrent 4 ou 8 ports FXO (Foreign eXchange Office) pour 4 ou 8 connexions de lignes téléphoniques. La connexion au réseau IP peut se faire via l’un des 4 ports LAN ou via le port WAN (toutes les interfaces Ethernet 10/100BASE-TX).

Les passerelles VoIP DVG-6004S/DVG-6008S peuvent être déployées pour interfacer l’infrastructure VoIP avec un réseau téléphonique public commuté (PSTN). Elles permettent aux appelants de téléphones analogiques d’émettre des appels via la ligne trunk Internet longue distance. Les passerelles acceptent la tonalité d’invitation à numéroter et le courant de sonnerie de l’équipement connecté, et facilitent l’utilisation de téléphones et de télécopieurs conventionnels sur un réseau VoIP.

Qualité vocale garantie. Les passerelles DVG-6004S/DVG-6008S offrent un son et une voix clairs ainsi que des appels fax fiables grâce à la mise en œuvre de normes internationalement reconnues pour les réseaux voix et données. Elles intègrent des fonctions de qualité de service (QoS) afin que la voix reçue via Internet soit identique, voire supérieure, à celle reçue sur un téléphone ordinaire.

Fonctions d’appel pratiques. Les passerelles DVG-6004S/DVG-6008S prennent en charge de nombreuses fonctions d’appel, ce qui permet aux fournisseurs de services de les proposer à leurs abonnés. À condition que les téléphones côté utilisateur final prennent en charge ces fonctions, les appelants peuvent profiter de ces fonctionnalités pratiques. La configuration d’une connexion téléphonique individuelle est simple grâce au serveur vocal interactif (IVR) multilingue ou à l’interface utilisateur Web.

Connexion Internet haut débit partagée/commutateur intégré à 4 ports. Les passerelles offrent une fonction de routeur pratique qui permet aux utilisateurs du bureau de partager la ligne Internet haut débit. Grâce à 4 ports Ethernet intégrés, les ordinateurs du bureau peuvent se connecter facilement à ces passerelles et utiliser leurs fonctions de serveur NAT/DHCP intégrées pour accéder automatiquement à Internet.

DVG-6008S

Spécifications

Spécifications
Fonctionnalités4 ou 8 ports FXO Compatible avec les services SIP Prise en charge étendue des fonctions d’appel Qualité vocale de niveau opérateur garantie, même sur un réseau très sollicité Mise en garde, signal d’appel, renvoi et transfert d’appel Numérotation abrégée, rappel du dernier numéro, conférence à trois (3-Way) Message d’accueil, transmission de l’identification de l’appelant Suivi facile grâce aux journaux détaillés des appels Port WAN Ethernet 10/100Mbps 4 ports LAN Ethernet 10/100Mbps La connexion WAN prend en charge PPPoE, client DHCP, DDNS Configuration facile par IVR ou interface graphique Web Mise à niveau du micrologiciel via le Web Serveur DHCP pour l’attribution automatique des adresses IP Partage d’IP pour l’accès Internet de plusieurs utilisateurs via une seule adresse IP Pare-feu NAT, prévention des attaques DoS
Interface analogique8 ports FXO RJ-11 Protocole de signalisation Loop start Détection d’inversion de polarité
Fonctionnalités vocalesCompatible SIP (RFC3261) Méthodes SIP : ACK, BYE, CANCEL, INFO, INVITE, NOTIFY, OPTIONS, PING, PRACK, PUBLISH, REFER, REGISTER, SUBSCRIBE, UPDATE Extensions SIP : minuteur de session (UPDATE ou re-INVITE), Proxy Required, P-Asserted (RFC3325), MWI (RFC3842) CODEC vocaux : G.711 a /u law, G.726, G.729A, G.723.1 CNG (génération de bruit de confort) VAD (détection d’activité vocale) Suppression/détection des silences Annulation d’écho G.165/G.168 Mémoire tampon de gigue adaptative et contrôle de gain programmable DTMF in-band, relais DTMF out-of-band (RFC2833, SIP INFO) Plusieurs entrées de serveur proxy SIP avec mécanisme de basculement Relais FAX T.30 (G.III) / T.38 temps réel / T.38 sécurisé Détection et génération de l’identification de l’appelant DTMF, FSK (Bellcore et ETSI) Prise en charge de la restriction de l’identification de l’appelant (CLIR) Détection de raccrochage FXO : apprentissage/détection automatique de la cadence de la tonalité d’occupation Numéro / compte unique pour plusieurs ports Fonction de recherche de groupe Digit Map Numérotation E.164 et prise en charge d’ENUM Message d’accueil enregistrable Prise en charge de la ligne directe et de la ligne directe différée
Fonctionnalités d’appelMise en garde d’appel, signal d’appel, interception d’appel Renvoi d’appel : inconditionnel, sur occupation, sans réponse Transfert d’appel : sans annonce, avec annonce Numérotation abrégée, rappel du dernier numéro, appel à trois (serveur multimédia requis)
Port WANPort Ethernet RJ-45 10/100BASE-TX prenant en charge l’auto-négociation Nway, la détection/l’ajustement automatique MDI/MDIX Prise en charge de l’attribution d’adresses IP statique, PPPoE, PPtP, Bigpond Cable et DHCP QoS : IP TOS (IP Precedence), DiffServ, priorité de port Traversée NAT : STUN, UPnP, OUTBOUND PROXY NAT Pass-through NTP : (Network Time Protocol RFC 1305), accepte jusqu’à 3 serveurs de temps et fuseaux horaires DDNS : DynDns.org, TZO, PeanutHull, 3322.org. Résumé des paquets RTP : paquets envoyés, paquets reçus, perte de paquets Clonage d’adresse MAC
Ports LAN4 ports Ethernet RJ-45 10/100BASE-TX prenant en charge l’auto-négociation NWay, la détection/l’ajustement automatique MDI/MDIX NAT/PAT, serveur DHCP, DMZ, serveur virtuel, filtrage par MAC/IP/port QoS : priorité par port (haute/basse) avec limitation de débit Mode routeur ou pont
Prévention des attaques DoSPrévention des attaques basée sur les protocoles TCP, UDP, IP, ICMP Protection contre les attaques DoS SYN Flood, IP Spoofing, Ping of Death, Tear Drop
Exploitation et maintenanceGestion/Configuration Interfaces utilisateur Web et Telnet avec authentification par mot de passe Configuration, état des ports, état de l’enregistrement, informations matérielles/logicielles dans l’interface Web et Telnet Moteur de configuration IVR (serveur vocal interactif) Bouton de réinitialisation (restauration des paramètres d’usine) Serveur de provisionnement automatique (APS) en option pour les déploiements de masse avec moins d’interventions Prise en charge de SNMP v.1/v.2c Test Ping Voyants LED de diagnostic Ports voix Port WAN Ports LAN Fonctionnement Alimentation Alarme
Entrée d’alimentationDC 12V Via un adaptateur secteur d’entrée AC de 100V à 240V à 50/60Hz
Dimensions302 x 179 x 45 mm
Poids1.2 kg
Température de fonctionnement0°C à 45°C
Température de stockage-25°à 75°C
Humidité de fonctionnementJusqu’à 90%RH, sans condensation
CertificationFCC Class B CE
SécuritéUL

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.41mb-PDF0.41mb