D-Link

DVG-6008S

8 Portlu FXO VoIP Trunk Gateway

  • 4 veya 8 FXO Portu
  • SIP Hizmetleriyle Uyumlu
  • Kapsamlı Çağrı Özelliği Desteği
  • Yoğun Ağda Bile Garantili Şebeke Kalitesinde Ses
  • Çağrı Bekletme, Bekleme, Yönlendirme, Aktarma
  • Hızlı Arama, Tekrar Arama, 3 Yönlü Konferans
  • Karşılama Mesajı, Arayan Kimliği İletimi
  • Çağrı Detay Kayıtlarıyla Kolay Takip
  • 10/100Mbps Ethernet WAN Portu
  • 4 10/100Mbps Ethernet LAN Portu

Genel Bakış

Genel Bakış

Ofis Kullanımı İçin. Uzak IP telefonları yerel analog telefon hatlarına bağlayan bir uygulamada, bir şube ofisi merkez ofisten gelen IP sesli çağrıları kabul edebilir ve ardından bunları yalnızca analog telefonların bulunduğu yerel hedeflere yönlendirebilir. Şehirler arası çağrılar herhangi bir telefon ücreti ödenmeden İnternet üzerinden iletilir ve uzak ofis yalnızca yerel analog telefon görüşmesinin süresi için ödeme yapar. Gateway'ler, analog telefon kullanıcılarını operatör müdahalesi gerekmeden ve telefon şirketlerine görüşme ücreti ödenmeden IP ağına bağlar

D-Link DVG-6004S/DVG-6008S VoIP trunk gateway'leri, IP ağını POTS (plain old telephone service) analog hatlarına bağlayarak IP üzerinden ses ve veriyi geleneksel telefon cihazlarına ve faks makinelerine iletir. Küçük ve orta ölçekli işletmeler ile şube ofisleri için uygun maliyetli bir VoIP çözümü olarak tasarlanan bu cihazlar, 4 veya 8 telefon hattı bağlantısı için 4 veya 8 FXO (Foreign eXchange Office) portu sunar. IP ağ bağlantısı, 4 LAN portundan herhangi biri veya WAN portu üzerinden sağlanabilir (tümü 10/100BASE-TX Ethernet arayüzleridir).

DVG-6004S/DVG-6008S VoIP gateway'leri, VoIP altyapısını Public Switched Telephone Network (PSTN) ile bağlamak için kullanılabilir. Analog telefon kullanıcılarının şehirler arası İnternet trunk hattı üzerinden çağrı yapmasına olanak tanır. Gateway'ler, bağlı ekipmandan çevir sesi ve zil akımını kabul eder ve geleneksel telefon cihazlarının ve faks makinelerinin VoIP ağında kullanılmasını kolaylaştırır.

Garantili Ses Kalitesi. DVG-6004S/DVG-6008S gateway'leri, ses ve veri ağları için uluslararası kabul görmüş standartları uygulayarak net sesli görüşmeler ve güvenilir faks iletişimi sunar. İnternet üzerinden alınan sesin geleneksel telefonla alınan sesle aynı veya daha iyi kalitede olmasını sağlamak için Quality of Service (QoS) işlevlerini içerir.

Kullanışlı Çağrı Özellikleri. DVG-6004S/DVG-6008S gateway'leri kapsamlı çağrı özelliklerini destekler ve hizmet sağlayıcıların bu işlevleri abonelerine sunmasına olanak tanır. Son kullanıcı tarafındaki telefon cihazları bu işlevleri destekliyorsa, arayanlar bu kullanışlı özelliklerden yararlanabilir. Her bir telefon bağlantısı, çok dilli Interactive Voice Response (IVR) veya web tabanlı kullanıcı arayüzü ile kolayca yapılandırılabilir.

Paylaşımlı Geniş Bant İnternet Bağlantısı/Entegre 4 Portlu Switch. Gateway'ler, ofis kullanıcılarının geniş bant İnternet hattını paylaşmasına izin veren kullanışlı bir router işlevi sunar. 4 entegre Ethernet portu sayesinde ofis bilgisayarları bu gateway'lere kolayca bağlanabilir ve İnternet'e otomatik giriş için yerleşik NAT/DHCP sunucu işlevlerini kullanabilir.

DVG-6008S

Teknik Özellikler

Teknik Özellik
Özellikler4 veya 8 FXO Portu SIP Hizmetleriyle Uyumlu Kapsamlı Çağrı Özelliği Desteği Yoğun Ağda Bile Garantili Şebeke Kalitesinde Ses Çağrı Bekletme, Bekleme, Yönlendirme, Aktarma Hızlı Arama, Tekrar Arama, 3 Yönlü Konferans Karşılama Mesajı, Arayan Kimliği İletimi Çağrı Detay Kayıtlarıyla Kolay Takip 10/100Mbps Ethernet WAN Portu 4 10/100Mbps Ethernet LAN Portu WAN Bağlantısı PPPoE, DHCP Client, DDNS Destekler IVR veya Web Tabanlı GUI ile Kolay Yapılandırma Web Tabanlı Donanım Yazılımı Yükseltme Otomatik IP Atama için DHCP Sunucusu Tek IP Üzerinden Birden Fazla Kullanıcı için IP Paylaşımı ile İnternet Erişimi NAT Güvenlik Duvarı, DoS Saldırı Önleme
Analog Arayüz8 RJ-11 FXO portu Loop start sinyalleşme protokolü Ters polarite algılama
Ses ÖzellikleriSIP (RFC3261) uyumlu SIP yöntemi: ACK, BYE, CANCEL, INFO, INVITE, NOTIFY, OPTIONS, PING, PRACK, PUBLISH, REFER, REGISTER, SUBSCRIBE, UPDATE SIP Uzantısı: Session Timer (UPDATE veya re-INVITE), Proxy Required, P-Asserted (RFC3325), MWI (RFC3842) Ses CODEC: G.711 a /u law, G.726, G.729A, G.723.1 CNG (Comfort Noise Generation) VAD (Voice Activity Detection) Sessizlik bastırma/algılama G.165/G.168 yankı giderme Uyarlanabilir Jitter Buffer ve programlanabilir Kazanç Kontrolü Bant İçi DTMF, Bant Dışı DTMF aktarımı (RFC2833, SIP INFO) Devralma mekanizmasına sahip birden fazla SIP Proxy sunucu girişi T.30 (G.III) / Gerçek zamanlı T.38 / Güvenli T.38 FAX aktarımı DTMF, FSK (Bellcore & ETSI) Arayan Kimliği algılama ve oluşturma Arayan Kimliği Kısıtlama (CLIR) desteği FXO kapatma algılama: Meşgul Tonu kadansı otomatik öğrenme/algılama Birden fazla port için Tek Numara / Hesap Grup arama işlevi Digit Map E.164 Numaralandırma & ENUM desteği Kaydedilebilir karşılama mesajı Hot-Line, Warm-Line desteği
Çağrı ÖzellikleriÇağrı Bekletme, Çağrı Bekleme, Çağrı Yakalama Çağrı Yönlendirme - Koşulsuz, Meşgul, Cevapsız Çağrı Aktarma - Danışmasız, Danışmalı Hızlı Arama, Tekrar Arama, Üç Yönlü Arama (Medya Sunucusu gerekir)
WAN PortuNway otomatik anlaşmayı, MDI/MDIX otomatik algılama/ayarlamayı destekleyen RJ-45 10/100BASE-TX Ethernet portu Statik IP, PPPoE, PPtP, Bigpond Cable ve DHCP adres atama desteği QoS: IP TOS (IP Precedence), DiffServ, Port Önceliği NAT traversal: STUN, UPnP, OUTBOUND PROXY Pass-through NAT NTP: (Network Time Protocol RFC 1305), en fazla 3 zaman sunucusunu ve saat dilimi ayarlarını destekler DDNS: DynDns.org, TZO, PeanutHull, 3322.org. RTP Paket Özeti: gönderilen paket, alınan paket, paket kaybı MAC adresi klonlama
LAN PortlarıNWay otomatik anlaşmayı, MDI/MDIX otomatik algılama/ayarlamayı destekleyen 4 RJ-45 10/100BASE-TX Ethernet portu NAT/PAT, DHCP Sunucusu, DMZ, Sanal Sunucu, MAC/IP/port tabanlı filtreleme QoS: hız sınırlamalı port tabanlı öncelik (Yüksek/Düşük) Router veya Bridge Modu
DoS ÖnlemeTCP, UDP, IP, ICMP protokollerine dayalı saldırı önleme SYN Flood, IP Spoofing, Ping of Death, Tear Drop DoS saldırılarını önler
Çalışma ve BakımYönetim/Yapılandırma Parola kimlik doğrulamalı web tabanlı ve Telnet kullanıcı arayüzleri Web tabanlı arayüz ve Telnet UI üzerinden yapılandırma, port durumu, kayıt durumu, donanım/yazılım bilgileri IVR (Interactive Voice Response) yapılandırma altyapısı Sıfırlama düğmesi (fabrika varsayılan ayarlarının geri yüklenmesi) Daha az saha ziyaretiyle toplu kurulum için isteğe bağlı Auto Provisioning Server (APS) SNMP v.1/v.2c desteği Ping testi Tanılama LED'leri Ses portları WAN portu LAN portları Çalışma Güç Alarm
Güç GirişiDC 12V AC 100V ila 240V 50/60Hz giriş güç adaptörü üzerinden
Boyutlar302 x 179 x 45 mm
Ağırlık1.2 kg
Çalışma Sıcaklığı0°C ila 45°C
Depolama Sıcaklığı-25° ila 75°C
Çalışma NemiEn fazla 90%RH, yoğuşmasız
SertifikaFCC Class B CE
GüvenlikUL

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.41mb-PDF0.41mb