| واجهات الجهاز | منفذ RJ-11 PSTN (إلى خط هاتف PSTN عادي)
منفذان RJ-11 FXS (إلى هواتف تناظرية)
منفذ RJ-45 10/100/1000BASE-TX Ethernet WAN
أربعة منافذ RJ-45 10/100/1000BASE-TX Ethernet LAN
شبكة WLAN 802.11n (اتصال لاسلكي بأجهزة الكمبيوتر)
منفذ USB 2.0
زر WPS
زر إعادة ضبط المصنع
مفتاح تشغيل/إيقاف الطاقة |
|---|
| ميزات الصوت | G.722 64K
فاصل الحزم: 20/30/40/50/60 ms
المكالمات المتزامنة: 2 ch @ 20 ms
G.711 a-law 64K
فاصل الحزم: 20/30/40/50/60 ms
المكالمات المتزامنة: 2 ch @ 20 ms
G.711 μ-law 64K
فاصل الحزم: 20/30/40/50/60 ms
المكالمات المتزامنة: 2 ch @ 20 ms
G.729 8K
فاصل الحزم: 20/30/40/50/60 ms
المكالمات المتزامنة: 2 ch @ 30 ms
G.723.1 5.3K/6.3K
فاصل الحزم: 30/60/90 ms
المكالمات المتزامنة: 2 ch @ 30 ms
G.726 32K
فاصل الحزم: 20/30/40/50/60 ms
المكالمات المتزامنة: 2 ch @ 20 ms
GSM 6.10 Full Rate 13K
فاصل الحزم: 20/40/60/80 ms
المكالمات المتزامنة: 2 ch @ 20 ms
iLBC 13.3K
فاصل الحزم: 30/60/90 ms
المكالمات المتزامنة: 2 ch @ 30 ms
كشف وتوليد DTMF
كبت الصمت وكشفه
توليد ضوضاء الراحة (CNG)
كشف النشاط الصوتي (VAD)
إلغاء الصدى (G.165/G.168)
مخزن مؤقت تكيفي (ديناميكي) لتفاوت تأخر الحزم
توليد نغمات تقدم المكالمة (FXS)
تحكم تلقائي أو قابل للبرمجة في الكسب
مازج محلي مدمج
ITU-T V.152 Voice-band Data over IP Networks |
|---|
| ميزات مكالمات SIP | مكالمة نظير إلى نظير
تعليق المكالمة / استرجاعها
انتظار المكالمة
التقاط المكالمة
ركن المكالمة / استرجاعها (يتطلب خادم SIP)
تحويل المكالمة - غير مشروط، مشغول، عدم الرد
نقل المكالمة - مع إعلام، دون إعلام
عدم الإزعاج
الاتصال السريع
إعادة الاتصال
مكالمة ثلاثية
MWI (RFC-3842)
الخط الساخن والخط الدافئ |
|---|
| مواصفات الاتصالات الهاتفية | DTMF داخل النطاق، ترحيل DTMF خارج النطاق (RFC2833 أو SIP INFO)
دعم الطلب بنظام DTMF / PULSE
توليد / كشف هوية المتصل:
DTMF
FSK-Bellcore Type 1 & 2
FSK-ETSI Type 1 & 2
FSK-NTT
FSK: اسم المتصل، الرقم، التاريخ والوقت، VMWI
نبضات احتساب رسوم المكالمات FXS:
عكس القطبية
نغمة اتصال 12 kHz
نغمة اتصال 16 kHz
توليد عكس القطبية (FXS)
تمرير FAX بنظام T.30 عبر G.711، ترحيل FAX في الوقت الفعلي بنظام T.38
آلية الأمان عند الفشل: ترحيل FXS تلقائي أو يدوي إلى FXO /PSTN عبر مرحّل عتادي أو ناقل PCM داخلي عند حدوث عطل في الشبكة أو الخدمة أو الطاقة |
|---|
| اختبار خط FXS والتشخيص مع مؤشرات إنذار مرئية | اختبار ذاتي داخلي:
اختبار الاسترجاع الحلقي - الترميز وفك الترميز
اختبار الاسترجاع الحلقي - تناظري
جهد تغذية SLIC DC
تغذية Tip / Ring DC
الجرس
اختبار خارجي (معيار GR909):
REN
فصل خط الهاتف
جهد H.F. DC (جهد DC خطر ودخيل)
جهد H.F. AC (جهد AC خطر ودخيل)
قصر Tip / ring
مودم عبر IP حتى V.34
نغمة ROH (نغمة رفع السماعة @ 480 Hz)
كبت تيار الحلقة |
|---|
| إدارة حسابات SIP | التسجيل حسب المنفذ
التسجيل حسب الجهاز (مشاركة الحساب)
الوضع المختلط (رقم تجميع للمكالمات الواردة، وحسب رقم المنفذ للمكالمات الصادرة)
Invite مع طلب تحقق من المصادقة
التسجيل حسب عنوان IP لخادم SIP أو اسم النطاق
يدعم تنسيق RFC3986 SIP URI |
|---|
| إدارة مكالمات SIP | يدعم الوكيل الصادر
يسجّل حتى ثلاثة خوادم SIP
آلية التحويل عند الفشل لتسجيل SIP
البحث عن خط متاح ضمن المجموعة
آلية الخصوصية / الامتدادات الخاصة بـ SIP
مؤقتات الجلسة (update / re-invite)
دعم DNS SRV
أنواع المكالمات: صوت / مودم / FAX
توجيه المكالمات حسب رقم البادئة
يدعم خطة اتصال قابلة للبرمجة من المستخدم
عميل CDR
جدول نظراء يدوي (لمكالمات P2P)
ترقيم E.164، دعم ENUM |
|---|
| اللاسلكي | متوافق مع معايير IEEE 802.11n/g/b
نطاق التردد من 2.4 GHz إلى 2.484 GHz
معدل إرسال لاسلكي يصل إلى 300 Mbps¹
وضعا AP والعميل
تكيف تلقائي للمعدل
Multi-SSID
التحكم في بث SSID
دعم WEP بطول 64 /128 بت للتشفير
أمان لاسلكي WPA-PSK / WPA2-PSK
وظيفة المكرر WDS
وضع المكرر العام
IAPP (802.11f)
Wi-Fi Multimedia (WMM) لوضع AP
WPS (Wi-Fi Protected Setup) للإعداد السهل |
|---|
| مواصفات شبكة IP | يدعم IPv4، قابل للترقية مستقبلًا إلى IPv6 (اختياري)
WAN: IP ثابت، PPPoE، DHCP، PPTP
دعم بروتوكولات الشبكة:
IP, TCP, UDP, TFTP, FTP, RTP, RTCP,RTCP XR, ARP, RARP, ICMP, NTP, SNTP, RIP I & II, SNMP v1/v2c/v3, HTTP, HTTPS, DNS, DNS SRV, Telnet، خادم DHCP، عميل DHCP، عميل STUN، UPnP، IGMP snooping، وكيل IGMP
دعم QoS:
WAN: DiffServ، أولوية IP، قائمة انتظار ذات أولوية، التحكم في معدل نقل البيانات، 802.1Q (وسم VLAN)، 802.1p (وسم الأولوية)
LAN: تحديد المعدل
دعم DDNS |
|---|
| مواصفات أمان الشبكة | عميل VPN PPTP
مصادقة DIGEST
تشفير MD5
حماية DoS |
|---|
| الإدارة | إعداد عبر الويب
التهيئة التلقائية (HTTP/HTTPS)
Telnet
IVR
ترقية البرنامج عبر FTP/TFTP/HTTP
النسخ الاحتياطي للإعدادات واستعادتها
زر إعادة الضبط إلى الإعدادات الافتراضية
TR-069/104 (اختياري)
مضيف USB 2.0 (يدعم 3/3.5G وSharePort)
SIP ALG/RTSP ALG |
|---|
| معايير SIP والصوت والفاكس | RFC1889 RTP: A Transport Protocol for Real-Time Applications
RFC2543 SIP: Session Initiation Protocol
RFC2833 RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals
RFC2880 Internet Fax T.30 Feature Mapping
RFC2976 The SIP INFO Method
RFC3261 SIP: Session Initiation Protocol
RFC3262 Reliability of Provisional Responses in Session Initiation Protocol (SIP)
RFC3263 Session Initiation Protocol (SIP): Locating SIP Servers
RFC3264 An Offer/Answer Model with Session Description Protocol (SDP)
RFC3265 Session Initiation Protocol (SIP) - Specific Event Notification
RFC3311 The Session Initiation Protocol (SIP) UPDATE Method
RFC3323 A Privacy Mechanism for the Session Initiation Protocol (SIP)
RFC3325 Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity within Trusted Networks
RFC3362 Real-time Facsimile (T.38) - Image/t38 MIME Sub-type Registration
RFC3515 The Session Initiation Protocol (SIP) Refer Method
RFC3550 RTP: A Transport Protocol for Real-Time Applications. July 2003
RFC3665 Session Initiation Protocol (SIP) Basic Call Flow Examples
RFC3824 Using E.164 numbers with the Session Initiation Protocol (SIP)
RFC3841 Caller Preferences for the Session Initiation Protocol (SIP)
RFC3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)
RFC3891 The Session Initiation Protocol (SIP) “Replaces” Header
RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism
RFC3960 Early Media and Ringing Tone Generation in the Session Initiation Protocol (SIP)
RFC3986 Uniform Resource Identifier (URI): Generic Syntax
RFC4028 Session Timers in the Session Initiation Protocol (SIP)
Draft-ietf-sipping-service-examples-08 for call features |
|---|
| المعايير المتعلقة بالشبكة | RFC318 Telnet Protocols
RFC791 Internet Protocol
RFC792 Internet Control Message Protocol (ICMP)
RFC793 Transmission Control Protocol (TCP)
RFC768 User Datagram Protocol (UDP)
RFC826 Ethernet Address Resolution Protocol (ARP)
RFC959 File Transfer Protocol (FTP)
RFC1034 Domain Names - concepts and facilities
RFC1035 Domain Names - implementation and specification
RFC1058 Routing Information Protocol (RIP)
RFC1157 Simple Network Management Protocol (SNMP)
RFC1305 Network Time Protocol (NTP)
RFC1321 The MD5 Message-Digest Algorithm
RFC1349 Type of Service in the Internet Protocol Suite
RFC1350 TFTP Protocol (Revision 2)
RFC1661 Point-to-Point Protocol (PPP)
RFC1738 Uniform Resource Locators (URL)
RFC2854 The ‘text/html’ Media Type
RFC2131 Dynamic Host Configuration Protocol (DHCP)
RFC2136 Dynamic Updates in the Domain Name System (DNS UPDATE)
RFC2327 SDP: Session Description Protocol
RFC2474 Definition of the Differentiated Services Field (DS Field)
RFC2516 A Method for Transmitting PPP Over Ethernet
RFC2616 Hypertext Transfer Protocol - HTTP/1.1
RFC2617 HTTP Authentication: Basic and Digest Access Authentication
RFC2637 Point-to-Point Tunneling Protocol
RFC2766 Network Address Translation - Protocol Translation (NAT-PT)
RFC2782 A DNS RR for Specifying the location of Services (DNS SRV)
RFC2818 HTTP Over TLS (HTTPS)
RFC2916 E.164 Number and DNS
RFC3022 Traditional IP Network Address Translator
RFC3489 STUN - Simple Traversal of User Datagram Protocol (UDP) through Network Address Translators (NATs) |
|---|
| الطاقة | الدخل: 100 إلى 240 V AC، 50/60 Hz
الخرج: 12 V / 2 A
استهلاك الطاقة: 14.4 W
MTBF: 50,000 ساعة |
|---|
| الأبعاد | 222 x 145.7 x 33 mm بدون الحامل
(8.74 x 5.74 x 1.3 بوصة)
226 x 145.7 x 80 mm مع الحامل
(8.9 x 5.74 x 3.15 بوصة) |
|---|
| الوزن | 0.48 kg (1.06 lbs) |
|---|
| درجة حرارة التشغيل | -10 إلى 40 °C (14 إلى 104 °F) |
|---|
| درجة حرارة التخزين | -20 إلى 60 °C (-4 إلى 140 °F) |
|---|
| رطوبة التشغيل | 10 إلى 90% رطوبة نسبية |
|---|
| رطوبة التخزين | 5 إلى 95% رطوبة نسبية |
|---|
| الشهادات | FCC Part 15B
FCC Part 68
CE الفئة B
CE/TBR21
CE/LVD |
|---|