D-Link

DGS-F1500-28XS

10G Uplink'li 24 Portlu SFP Yönetilebilir Switch

  • 8* 10/100/1000M uyarlanabilir Ethernet Combo Portu, 4* 10G SFP+ Portu ve 1* Konsol Portu ile birlikte 24 SFP Portunu destekler
  • IEEE 802.1d, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ae standartlarını destekler
  • L3 Yönetimi, DHCP Sunucusunu, QoS'u, ACL kontrolünü, SNMP V1/V2/V3'ü, IGMP Snooping v1/v2/v3'ü destekler
  • STP/RSTP/MSTP ve ERPS'yi destekler, döngü algılama ve kendi kendini onarmayı destekler, uzaktan döngü izleme ve kontrolünü (802.3ah OAM) destekler
  • Çoklu VLAN bölümlemeyi, MAC VLAN'ı, Protocol VLAN'ı, Private VLAN'ı destekler
  • IP adresi + MAC adresi + VLAN + Port bağlamayı, DHCP Snooping'i, IP kaynağı ve DAI korumasını destekler
  • IPV4/IPV6, RIP, OSPF'yi destekler
  • Yıldırım koruması: ortak mod 4KV, diferansiyel mod 2KV

Genel Bakış

Genel Bakış

DGS-F1500-28XS; 24* 1000M SFP Portunu, 8* 10/100/1000M uyarlanabilir Ethernet Portunu (Combo), 4* 10G SFP+ Portunu ve 1* Konsol Portunu destekleyen bir Gigabit L3 Yönetilebilir Ethernet Switch'tir. Mükemmel güvenlik kontrol stratejisi ve CPU koruma politikası, hata toleransını artırır; ağın kararlı çalışmasını ve ara bağlantının yük dengelemesini sağlar. Cihaz otomatik DoS saldırı savunmasını ve SNMP, IEEE 802.1, STP, RSTP, bağlantı birleştirme ile diğer işlevleri destekler. Gelişmiş güvenlik işlevleri ve quality of service (QoS) ile yüksek yoğunluklu portlara ve kolay yönetime sahip çekirdek katman, dağıtım katmanı ve erişim katmanı switch'i olarak kullanılabilir; çeşitli kurumsal ağ uygulamaları için ideal bir seçimdir.

Gelişmiş Özellikler

DGS-F1500-28XS; IGMP snooping, DHCP Sunucusu, port yansıtma, Spanning Tree Protocol (STP) ve Link Aggregation Control Protocol (LACP), SNMP v1/v2/v3, OSPF, RIP dahil eksiksiz bir L2+ özellik yelpazesi ve belirli L3 özellikleriyle birlikte gelir. IEEE 802.3x Akış Kontrolü işlevi, sunucuların hızlı ve güvenilir veri aktarımları için doğrudan switch'e bağlanmasına olanak tanır.

Uygulama Ortamı

Metro Optik Geniş Bant Ağı: Telekomünikasyon, kablo TV ve ağ sistem entegrasyonu gibi veri ağı operatörleri. Geniş bant özel ağ: Finans, kamu, petrol, demiryolu, elektrik enerjisi, kamu güvenliği, ulaşım, eğitim ve diğer sektörler için uygundur. Multimedya iletimi: Görüntü, ses ve verinin bütünleşik iletimi; uzaktan eğitim, TV konferansı, görüntülü telefon ve diğer uygulamalar için uygundur. Gerçek zamanlı izleme: Gerçek zamanlı kontrol sinyallerinin, görüntülerin ve verilerin eş zamanlı iletimi.

Ağınızı Güvenceye Alın

DGS-F1500-28XS, ağın harici RADIUS sunucuları aracılığıyla doğrulanmasına olanak tanıyan 802.1X port tabanlı kimlik doğrulamayı destekler. Erişim Kontrol Listesi (ACL) özelliği ağ güvenliğini artırır ve dahili IT ağının korunmasına yardımcı olur. Ek güvenlik için DHCP sunucu eleme özelliği, yetkisiz portlardaki DHCP yanıtlarını filtreleyerek yetkisiz DHCP sunucularının IP adresi atamasını engeller.

Çok Yönlü Yönetim

DGS-F1500-28XS, Web UI üzerinden yönetilebilir. DGS-F1500-28XS ayrıca D-View 8.0 ve Command Line Interface'i (CLI) de destekler. D-View 8.0; kullanılabilirlik, güvenilirlik, dayanıklılık ve güvenlik gibi kritik ağ özelliklerinin merkezi olarak yönetilmesine olanak tanıyan bir ağ yönetim sistemidir.

DGS-F1500-28XS

Teknik Özellikler

Teknik Özellik
ModelDGS-F1500-28XS
Donanım SürümüA1
Arayüzler24 x 10/100/1000M SFP Portu, 8 x 10/100/1000M Base Combo Portu, 4 x 10G SFP+ Portu
Konsol PortuBant dışı CLI yönetimi için 10/100/1000BASE-T RJ-45 portu
Port StandartlarıIEEE 802.3 10BASE-T Ethernet (bükümlü çift bakır) IEEE 802.3u 100BASE-TX Fast Ethernet (bükümlü çift bakır) IEEE 802.3u 100BASE-FX fiber optik üzerinden 100 Mbps IEEE 802.3ab 1000BASE-T Gigabit Ethernet (bükümlü çift bakır) IEEE 802.3z 1000BASE-X fiber optik üzerinden 1 Gbps IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 802.3x Akış Kontrolü IEEE 802.1d (STP) IEEE 802.1w (RSTP) IEEE 802.1s (MSTP) IEEE 802.1p (Quality of Service) IEEE 802.3ae (10G Ethernet)
Ağ KablolarıUTP Cat. 5, Cat. 5e, Cat. 6 (en fazla 100 m)
Dupleks Modu10/100 Mbps için Tam/Yarım dupleks 1000 Mbps için Tam dupleks
Media Interface ExchangeTüm bükümlü çift kablo portları için otomatik MDI/MDIX ayarı
Anahtarlama Kapasitesi128 Gbps
İletim YöntemiStore-and-forward
MAC Adres Tablosu16K kayıt
Statik MAC Adresleri256 kayıt
Maksimum 64 Byte Paket İletim Hızı95.23Mpps
Paket Arabellek Belleği12 Mbits
CPU Belleği128 MB
Flash Bellek16 MB
Güç (cihaz başına)Evet
Bağlantı/Etkin/Hız (port başına)Evet
Güç Girişi100 ila 240 V AC 50/60 Hz, dahili evrensel güç kaynağı
Maksimum Güç TüketimiEn fazla 38W
BoyutlarÜrün Boyutları: 440*205*44mm Paket Boyutları: 500*290*85mm
Bekleme Güç Tüketimi3 W/100 V 3 W/240 V
Akustik55 dB(A)
Isı Dağılımı153.5 BTU/hr
Fanlar1
Çalışma Sıcaklığı-10 ila 50°C
Depolama Sıcaklığı-40 ila 70°C
Çalışma Nemi10% ila 90% bağıl nem
Depolama Nemi5% ila 95% bağıl nem
Boyutlar (U x G x Y)440 x 205 x 44 mm
AğırlıkG.W: 3.63kg, N.W: 3.06kg
MTBF760,000 saat
L2 ÖzellikleriMAC Adres Tablosu (16K giriş) IGMP Snooping (IGMP v1/v2/v3 Snooping, IGMP v3 awareness, 256 IGMP grubunu destekler, en az 64 statik multicast adresini destekler, VLAN başına IGMP, IGMP Snooping Querier'ı destekler) Döngü Algılama 802.3ad Bağlantı Birleştirme (En fazla 8 grup/grup başına 8 port) LLDP LLDP-MED Jumbo Frame (10,000 bayta kadar) Spanning Tree Protocol (802.1D STP, 802.1W RSTP, 802.1s MSTP) Akış Kontrolü (802.3x Akış Kontrolü) Port Yansıtma (Bire Bir, Çoktan Bire, Tx/Rx/Her İkisi için Yansıtmayı destekler) Multicast Filtreleme (Kayıtsız tüm grupları iletir, kayıtsız tüm grupları filtreler) Yapılandırılabilir MDI/MDIX MLD snooping v1/v2 (256 grup)
VLAN802.1Q VLAN Grubu (En fazla 4K statik VLAN grubu, Q-in-Q Tüneli) 1 - 4094 arasında yapılandırılabilir VID Auto Voice VLAN Mac VLAN Surveillance VLAN Protocol VLAN GVRP
Quality of Service (QoS)802.1p Quality of Service Port başına 8 kuyruk Kuyruk Yönetimi (Strict, Weighted Round Robin (WRR)) Bant Genişliği Kontrolü (Port tabanlı (giriş/çıkış, 10/100/1000 için en küçük ayar adımı 16 Kbps)) QoS dayanağı: 802.1p öncelik kuyrukları, DSCP, ToS, IP önceliği
L3 ÖzellikleriIP arayüzü (32 arayüzü destekler) IPv6 Neighbor Discovery (ND) Statik yönlendirme (4K, IPv4 ve IPv6 paylaşımlı) RIP v1/v2 OSPF
Access Control List (ACL)En fazla 512 erişim listesi IPv4, MAC ve IPv6 tarafından paylaşılan en fazla 127 kural Her kural yalnızca tek bir portla ilişkilendirilebilir MAC adresine dayalı ACL (802.1p öncelik maskesi, VID maskesi, Kaynak/hedef MAC adresi maskesi, EtherType maskesi) IP adresine dayalı ACL (Kaynak/hedef IP adresi maskesi, DSCP maskesi, Protokol türü maskesi, TCP/UDP port numarası maskesi) IPv6 adresi (Kaynak/hedef IP adresi maskesi, DSCP maskesi, Protokol türü maskesi, TCP/UDP port numarası maskesi)
GüvenlikBroadcast/Multicast/Unicast Storm Control SSH v2 TLS v1.0 DoS saldırısı önleme 802.1X Port tabanlı Erişim Kontrolü Port Güvenliği (Port başına 64 MAC adresine kadar destekler, Koru/Kısıtla/Kapat) Dinamik ARP Denetimi (En fazla 127 giriş) DHCP Sunucu Eleme IPv4 Denetimi (En fazla 255 giriş) DHCP Snooping (En fazla 255 giriş)
AAA802.1X Kimlik Doğrulama (Yerel/RADIUS veritabanını destekler, port tabanlı erişim kontrolünü destekler, EAP, PEAP'yi destekler, Mac-local girişleri: 256, Web-local girişleri: 64) IPv6 RADIUS sunucusu MD5 kimlik doğrulamayı destekler TACACS+ Kimlik Doğrulama
OAMKablo tanılama Fabrika ayarlarına sıfırlama
YönetimWeb tabanlı GUI CLI Telnet Sunucusu TFTP İstemcisi Yapılandırılabilir MDI/MDIX SNMP (v1/v2c/v3 destekler) SNMP Trap Donanım yazılımı yükseltme Yapılandırma dosyası yükleme/indirme BootP/DHCP İstemcisi Sistem Günlüğü (En fazla 500 günlük girişi) SNTP ICMP v6 IPv4/v6 Dual Stack Zaman ayarı (SNTP) RMONv1 Güvenilir ana bilgisayar DHCP Sunucusu DHCP Relay
Green V3.0 TeknolojisiGüç Tasarrufu: Bağlantı Durumu Kablo uzunluğu algılama
RFC StandartlarıRFC791 IP RFC768 UDP RFC793 TCP RFC792 ICMPv4 RFC2463, RFC4443 ICMPv6 RFC826 ARP RFC1321, RFC2284, RFC2865, RFC2716, RFC3580 Extensible Authentication Protocol (EAP) RFC2573 SNMP Uygulamaları RFC2461, RFC4861 IPv6 için Neighbor Discovery RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) RFC2464 Ethernet üzerinden IPv6 ve tanım RFC4291 IPv6 Adresleme Mimarisi RFC2893, RFC4213 IPv4/IPv6 dual stack işlevi

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.74mb-PDF0.74mb