D-Link

DPH-400G

Téléphone IP SIP Gigabit PoE à 12 lignes avec écran LCD couleur

  • Écran couleur de 3.5 pouces (320x240)
  • 12 lignes SIP
  • Voix HD
  • Double port Gigabit, compatible PoE
  • Touches DSS intelligentes
  • Mode combiné / mains libres / casque
  • Combiné avec interrupteur à capteur à effet Hall

Présentation

Présentation

Le DPH-400G est un téléphone IP élégant et très performant, conçu pour les utilisateurs de bureau en général dans les environnements SMB, SOHO et entreprise. Doté d’un éclatant écran couleur HD de 3.5 pouces (320x240), il prend en charge 12 lignes SIP et des conférences audio fluides à 6 participants pour améliorer la collaboration professionnelle au quotidien. Conçu pour les réseaux VoIP modernes, le DPH-400G offre un son HD d’une grande clarté, deux ports Gigabit Ethernet avec PoE intégré et une connectivité flexible permettant de connecter un PC au réseau via le téléphone. Facilement configurable via le clavier ou un navigateur Web, il s’intègre sans difficulté avec les serveurs d’enregistrement SIP standard, les systèmes IP-PBX et les softswitchs pour offrir une expérience de communication exceptionnelle.

DPH-400G

Spécifications

Spécifications
Fonctions du téléphoneRépertoire local (1000 entrées) Répertoire distant (XML/LDAP) Journaux d’appels (entrants/sortants/manqués, 1000 entrées) Liste de blocage/liste d’autorisation Économiseur d’écran (via le serveur) Touches DSS/programmables Synchronisation de l’heure réseau Prise en charge du casque sans fil Poly (via le câble EHS Poly APD-80) Prise en charge du casque sans fil Jabra (via le câble EHS EHS20) Prise en charge de l’enregistrement (via le serveur) Action URL / Active URI Navigateur XML Fond d’écran personnalisable Logo de démarrage personnalisable uaCSTA Sonnerie d’appel entrant personnalisable Plan horaire (redémarrage/renvoi/mise à niveau/configuration programmés) DTMF masqué Sonnerie sur le casque Icône DSS personnalisable Voyants LED DSS personnalisables BLF personnalisable Affichage de l’interface utilisateur personnalisable
Fonctions d’appelÉmission / réponse / rejet d’appel Muet / Réactivation du son (microphone) Mise en attente / reprise d’appel Appel en attente Interphone Affichage de l’identification de l’appelant Numérotation abrégée Renvoi d’appel (toujours/occupé/sans réponse) Transfert d’appel (avec/sans annonce) Bis Pré-numérotation Rappel Ne pas déranger (DND)/DND programmé Réponse automatique SMS SIP Message vocal Appel anonyme / rejet Conférence audio à 6 Ligne directe Partage de poste téléphonique Appel IP direct sans proxy SIP
AudioVoix HD : combiné HD, haut-parleur HD Combiné HAC ADC/DAC large bande, échantillonnage 16KHz Codec bande étroite : G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC Codec large bande : G.722, Opus Annuleur d’écho acoustique (AEC) full-duplex Détection d’activité vocale (VAD) / Génération de bruit de confort (CNG) / Estimation du bruit de fond (BNE) / Réduction du bruit (NR) / Contrôle automatique de gain (AGC) Dissimulation de perte de paquets (PLC)
RéseauPhysique : Ethernet 10/100/1000 Mbps, deux ports en pont pour le raccordement du PC Mode IP : IPv4/IPv6/IPv4&IPv6 Configuration IP : IP statique / DHCP / PPPoE Contrôle d’accès réseau : 802.1x VPN : L2TP / OpenVPN VLAN LLDP QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) DNS-SRV (RFC 3263) Prise en charge des serveurs redondants Agent Authentification mutuelle Https
ProtocolesSIP v1 (RFC2543) v2(RFC3261) UDP/TCP/TLS RTP/RTCP/SRTP (optionnel/obligatoire) STUN DHCP IPv6 LLDP PPPoE 802.1x 802.1p/Q L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069 AES128 et AES256
Déploiement et gestionAuto-provisionnement via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Capture d’écran Portail de gestion Web Capture de paquets via le Web Exportation / importation de la configuration Importation/exportation du répertoire Mise à niveau du micrologiciel Syslog Pare-feu réseau Mise à niveau en ligne
Spécifications physiquesLCD : écran couleur de 3.5 pouces (320x240) Clavier : 39 touches, dont 7 touches DSS + 1 touche de page (avec LED) 5 touches de fonction (contacts, MWI, muet, casque, bis) 4 touches programmables 4 touches de navigation, 1 touche OK 1 touche Retour, 1 touche Accueil 12 touches numériques de téléphone standard 2 touches de réglage du volume, haut/bas 1 touche mains libres Combiné HD (RJ9) x1 Cordon de combiné RJ9 standard x1 Câble Ethernet CAT5.E de 1.5M x1 Support de bureau x1 Voyant d’état x1 (rouge) Port RJ9 x2 : combiné x1, casque x1 Port RJ45 x2 : réseau x1, PC x1 (en pont avec le réseau) Emplacement de sécurité x1 Alimentation : DC5V / 1A ou PoE Le PoE est conforme à la norme IEEE 802.3af Adaptateur secteur (en option) : Entrée :100-240VAC~50/60Hz Sortie :5V/1A Consommation électrique (adaptateur) : 1.33~3.00 W Consommation électrique (PoE) : 1.90~4.60 W Température de fonctionnement : 0~45℃ Humidité de fonctionnement : 10~95% Installation : Support de bureau Montage mural (en option)

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 1.83mb-PDF1.83mb
Manuels
DescriptionDateTypeTaille du fichierTélécharger
Manuel d’utilisation 2026.10Manuel d’utilisation 2026.1021 Oct 2026 · PDF · 2.13mb21 Oct 2026PDF2.13mb