D-Link

DPH-610G

Téléphone IP professionnel Gigabit PoE

  • Répertoire local (2000 entrées)
  • Répertoire distant (XML/LDAP, 2000 entrées)
  • Journaux d’appels (entrants/sortants/manqués, 1000 entrées)
  • Économiseur d’écran
  • Indication de message vocal en attente (VMWI)
  • Touches DSS/programmables
  • Synchronisation de l’heure réseau
  • Bluetooth intégré
  • Prise en charge du casque Bluetooth
  • Prise en charge du dongle Wi-Fi

Présentation

Présentation

Le téléphone IP DPH-610G est idéal pour tout dirigeant ou responsable d’entreprise, pour la réception ou pour le superviseur d’un centre de contact. Il s’agit d’un appareil de bureau haut de gamme doté d’un grand écran couleur rétroéclairé qui présente graphiquement des applications riches pour les entreprises en général ou pour de multiples secteurs verticaux. Le téléphone IP DPH-610G offre un accès facile à utiliser, en une touche, à de nombreuses fonctions et applications téléphoniques. Le téléphone IP DPH-610G est doté de 106 touches programmables à étiquetage automatique, de 20 touches programmables intuitives sensibles à l’état de l’appel et d’une qualité sonore supérieure. Équipé d’une barre latérale de gadgets, l’écran de 3.5 pouces permet d’accéder en une touche à des contenus et applications intégrés ou basés sur Internet.

DPH-610G

Spécifications

Spécifications
Fonctionnalités du téléphoneRépertoire local (2000 entrées) Répertoire distant (XML/LDAP, 2000 entrées) Journaux d’appels (entrants/sortants/manqués, 1000 entrées) Économiseur d’écran Indication de message vocal en attente (VMWI) Touches DSS/programmables Synchronisation de l’heure réseau Bluetooth intégré Prise en charge du casque Bluetooth Prise en charge du dongle Wi-Fi Prise en charge de l’enregistrement Action URL / Active URI 20 lignes SIP, conférence à 3, hotspot Audio HD sur le haut-parleur et le combiné Écran principal couleur de 4.3”, 2 écrans couleur latéraux de 3.5” pour les touches DSS Jusqu’à 106 touches DSS (42 touches physiques tricolores) Codec vidéo H.264 pris en charge pour la réception d’appels vidéo Double port Gigabit, PoE intégré Support à 2 angles réglables de 40 et 50 degrés Prise en charge de la réception d’appels vidéo Compatible PoE 3 écrans LCD (principal + DSS) Mode combiné / mains libres / casque Touches DSS intelligentes Alimentation externe en option
Spécifications physiquesLCD principal x1 : écran couleur LCD de 4.3 pouces (480x272) LCD de mappage des touches DSS x2 : écran couleur LCD de 3.5 pouces (320x480) Clavier : 77 touches, dont 4 touches programmables 6 touches de fonction (mise en attente, renvoi d’appel, répertoire, MWI, casque, bis) 4 touches de navigation 1 touche OK 1 touche Retour 12 touches numériques de téléphone standard 3 touches de réglage du volume, haut/bas/muet (microphone) 1 touche mains libres 42 touches DSS avec LED tricolore 3 touches de changement de page (PS) Combiné HD (RJ9) x1 Cordon de combiné RJ9 standard x1 Câble Ethernet CAT5 de 1.5M x1 Support arrière x1 Port RJ9 x2 : combiné x1, casque x1 Port RJ45 x2 : réseau x1, PC x1 (en pont avec le réseau) Port USB2.0 x1 : Standard A, connexion d’un dongle USB Wi-Fi ou d’une clé USB Entrée d’alimentation DC : 5V/2A Consommation électrique (PoE) : 2.6~ 9W Consommation électrique (adaptateur) : 2.4~8W Température de fonctionnement : 0~45°C Humidité de fonctionnement : 10~95% Installation : support de bureau Couleur : gris foncé Dimensions de l’appareil Support de bureau (angle 1) : 309 x 214 x 187mm Support de bureau (angle 2) : 309 x 226 x 167mm Dimensions : 323 x 301 x 71mm
ProtocolesSIP2.0 sur UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 LLDP PPPoE 802.1x L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069
AudioMicrophone/haut-parleur Voix HD (combiné/mains libres, réponse en fréquence de 0 ~ 7KHz) Combiné HAC ADC/DAC large bande, échantillonnage 16KHz Codec bande étroite : G.711a/u, G.723.1, G.726-32K, G.729A/B, AMR, iLBC Codec large bande : G.722, AMR-WB, Opus Annuleur d’écho acoustique (AEC) full-duplex Détection d’activité vocale (VAD) / Génération de bruit de confort (CNG) / Estimation du bruit de fond (BNE) / Réduction du bruit (NR) / Contrôle automatique de gain (AGC) Masquage de perte de paquets (PLC) Mémoire tampon de gigue adaptative dynamique jusqu’à 300ms DTMF : dans la bande, hors bande – relais DTMF(RFC2833) / SIP INFO
RéseauInterface physique : Ethernet 10/100/1000 Mbps, deux ports en pont permettant de connecter un PC au réseau via le téléphone Mode IP : IPv4/IPv6/IPv4&IPv6 Configuration IP : statique / DHCP / PPPoE Contrôle d’accès réseau : 802.1x VPN : L2TP / OpenVPN VLAN LLDP QoS RTCP-XR(RFC3611),VQ-RTCPXR(RFC6035)
Fonctionnalités d’appelÉmission / réponse / rejet d’appel Muet / Réactivation du son (microphone) Mise en attente / reprise d’appel Appel en attente Interphone Affichage de l’identification de l’appelant Numérotation abrégée Appel anonyme (masquage de l’identification de l’appelant) Renvoi d’appel (toujours/occupé/sans réponse) Transfert d’appel (avec/sans annonce) Parcage/interception d’appel (selon le serveur) Bis Ne pas déranger Réponse automatique Message vocal (sur le serveur) Conférence à 3 Ligne directe Partage de poste téléphonique
Déploiement et maintenanceAuto-provisionnement via FTP/TFTP/HTTP/ HTTPS/DHCP OPT66/SIP PNP/TR-069 Portail de gestion Web Capture de paquets via le Web Exportation / importation de la configuration Importation/exportation du répertoire Mise à niveau du micrologiciel Syslog
VidéoCodec vidéo : H.264 Résolution des appels vidéo : QCIF / CIF / VGA

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 1.54mb-PDF1.54mb