D-Link

DPH-400G

12 Hatlı Gigabit PoE Renkli LCD SIP IP Telefon

  • 3.5 inç (320x240) renkli ekran
  • 12 SIP hattı
  • HD ses
  • Çift Gigabit port, PoE destekli
  • Akıllı DSS tuşları
  • Ahize / eller serbest / kulaklık modu
  • Hall-effect Sensör Anahtarlı Ahize

Genel Bakış

Genel Bakış

DPH-400G, SMB, SOHO ve kurumsal ortamlardaki genel ofis kullanıcıları için tasarlanmış, yüksek performanslı ve şık bir IP telefondur. Canlı 3.5 inç (320x240) HD renkli ekrana sahip cihaz, günlük iş birliğini güçlendirmek için 12 SIP hattını ve kesintisiz 6 yönlü sesli konferansı destekler. Modern VoIP ağları için geliştirilen DPH-400G; net HD ses, entegre PoE'li çift Gigabit Ethernet portu ve esnek PC geçişli bağlantı sağlar. Tuş takımı veya web tarayıcısı üzerinden kolayca yapılandırılabilen cihaz, standart SIP kayıt sunucuları, IP-PBX sistemleri ve softswitch'lerle sorunsuz çalışarak olağanüstü bir iletişim deneyimi sunar.

DPH-400G

Teknik Özellikler

Teknik Özellik
Telefon İşlevleriYerel Telefon Rehberi (1000 kayıt) Uzak Telefon Rehberi (XML/LDAP) Çağrı kayıtları (Gelen/Giden/Cevapsız,1000 kayıt) Engellenenler Listesi/İzin Verilenler Listesi Ekran koruyucu (sunucu üzerinden) Programlanabilir DSS/Soft tuşlar Ağ Saati Senkronizasyonu Poly kablosuz kulaklık desteği (Poly APD-80 EHS Kablosu ile) Jabra kablosuz kulaklık desteği (EHS20 EHS Kablosu ile) Kayıt desteği (sunucu üzerinden) Action URL / Active URI XML Tarayıcı Duvar Kağıdını Özelleştirme Açılış Logosunu Özelleştirme uaCSTA Gelen Çağrı Zil Sesini Özelleştirme Zaman Planı (zamanlı yeniden başlatma/zamanlı yönlendirme/zamanlı yükseltme/zamanlı yapılandırma) Gizli DTMF Kulaklıktan Çalma DSS simgesini özelleştirme DSS LED ışıklarını özelleştirme BLF'yi özelleştirme UI Görünümünü Özelleştirme
Çağrı İşlevleriArama Yapma / Yanıtlama / Reddetme Sessize Alma / Sesi Açma (Mikrofon) Çağrı Bekletme / Devam Ettirme Çağrı Bekleme Intercom Arayan Kimliği Görüntüleme Hızlı Arama Çağrı Yönlendirme (Her Zaman/Meşgul/Cevap Yok) Çağrı Aktarma (Gözetimli/Gözetimsiz) Tekrar Arama Ön Arama Geri Arama Rahatsız Etmeyin (DND)/Zamanlı DND Otomatik Yanıtlama SIP SMS Sesli Mesaj Anonim Çağrı / Reddetme 6 Yönlü Sesli Konferans Hot Line Hot Desking SIP proxy olmadan doğrudan IP araması
SesHD Ses: HD ahize, HD hoparlör HAC Ahize Geniş bantlı ADC/DAC 16KHz Örnekleme Dar Bantlı Codec: G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC Geniş Bantlı Codec: G.722, Opus Full-duplex Acoustic Echo Canceller (AEC) Voice Activity Detection (VAD) / Comfort Noise Generation (CNG) / Background Noise Estimation (BNE) / Noise Reduction (NR) / Automatic Gain Control (AGC) Packet Loss Concealment (PLC)
AğFiziksel: 10/100/1000 Mbps Ethernet, PC geçişi için çift köprülü port IP Modu: IPv4/IPv6/IPv4&IPv6 IP Yapılandırması: Statik IP / DHCP / PPPoE Ağ Erişim Denetimi: 802.1x VPN: L2TP / OpenVPN VLAN LLDP QoS RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) DNS-SRV (RFC 3263) Yedek Sunucuları Destekler Agent Https Karşılıklı Kimlik Doğrulama
ProtokollerSIP v1 (RFC2543) v2(RFC3261) UDP/TCP/TLS RTP/RTCP/SRTP (İsteğe Bağlı/Zorunlu) STUN DHCP IPv6 LLDP PPPoE 802.1x 802.1p/Q L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069 AES128 ve AES256
Dağıtım ve YönetimFTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 üzerinden Otomatik Sağlama Ekran Görüntüsü Web Yönetim Portalı Web Tabanlı Paket Dökümü Yapılandırma Dışa / İçe Aktarma Telefon Rehberi İçe/Dışa Aktarma Donanım Yazılımı Yükseltme Syslog Ağ Güvenlik Duvarı Çevrimiçi Yükseltme
Fiziksel ÖzelliklerLCD: 3.5 inç (320x240) renkli ekran Tuş Takımı: şunlar dahil 39 tuş 7 DSS tuşu + 1 sayfa tuşu (LED'li) 5 İşlev tuşu (Kişiler, MWI, Sessiz, Kulaklık, Tekrar Arama) 4 Soft tuş 4 Gezinme tuşu, 1 OK tuşu 1 Geri tuşu, 1 Ana Sayfa tuşu 12 Standart Telefon Rakam tuşu 2 Ses Kontrol tuşu, Yukarı/Aşağı 1 Eller serbest tuşu HD Ahize (RJ9) x1 Standart RJ9 Ahize Kablosu x1 1.5M CAT5.E Ethernet Kablosu x1 Masa Standı x1 Durum Gösterge Işığı x1 (Kırmızı) RJ9 Port x2: Ahize x1, Kulaklık x1 RJ45 Port x2: Ağ x1, PC x1 (Ağa Köprülü) Güvenlik Yuvası x1 Güç: DC5V / 1A veya PoE POE, IEEE 802.3af standardıyla uyumludur Güç adaptörü (isteğe bağlı): Giriş:100-240VAC~50/60Hz Çıkış:5V/1A Güç Tüketimi (Adaptör): 1.33~3.00 W Güç Tüketimi (PoE): 1.90~4.60 W Çalışma Sıcaklığı: 0~45℃ Çalışma Nemi: 10~95% Kurulum: Masaüstü Stand Duvara monte (isteğe bağlı)

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 1.83mb-PDF1.83mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu 2026.10Kullanım Kılavuzu 2026.1031 Oct 2026 · PDF · 2.91mb31 Oct 2026PDF2.91mb