D-Link

DPH-610G

Gigabit PoE Kurumsal IP Telefon

  • Yerel Telefon Rehberi (2000 kayıt)
  • Uzak Telefon Rehberi (XML/LDAP, 2000 kayıt)
  • Çağrı kayıtları (Gelen/giden/cevapsız, 1000 kayıt)
  • Ekran koruyucu
  • Sesli Mesaj Bekliyor Göstergesi (VMWI)
  • Programlanabilir DSS/Soft tuşlar
  • Ağ Zaman Senkronizasyonu
  • Dahili Bluetooth
  • Bluetooth kulaklık desteği
  • Wi-Fi Dongle desteği

Genel Bakış

Genel Bakış

DPH-610G IP Telefon; her kurumsal yönetici veya müdür, resepsiyon ya da çağrı merkezi süpervizörü için idealdir. Genel iş kullanımında ve çeşitli sektörlerde zengin uygulamaları görsel olarak sunmak için geniş, renkli ve arka ışıklı bir ekrana sahip, yöneticilere yönelik bir masaüstü cihazdır. DPH-610G IP Telefon, birçok telefon özelliğine ve uygulamaya kolay kullanımlı, tek dokunuşla erişim sunar. DPH-610G IP Telefon, etiketleri otomatik güncellenen 106 programlanabilir tuşa, çağrı durumuna duyarlı 20 sezgisel soft tuşa ve üstün ses kalitesine sahiptir. Gadget Sidebar ile donatılan 3.5 inç ekran, gömülü veya internet tabanlı içeriğe ve uygulamalara tek dokunuşla erişim sağlar.

DPH-610G

Teknik Özellikler

Teknik Özellik
Telefon ÖzellikleriYerel Telefon Rehberi (2000 kayıt) Uzak Telefon Rehberi (XML/LDAP, 2000 kayıt) Çağrı kayıtları (Gelen/giden/cevapsız, 1000 kayıt) Ekran koruyucu Sesli Mesaj Bekliyor Göstergesi (VMWI) Programlanabilir DSS/Soft tuşlar Ağ Zaman Senkronizasyonu Dahili Bluetooth Bluetooth kulaklık desteği Wi-Fi Dongle desteği Kayıt desteği Action URL / Active URI 20 SIP hattı, 3 yönlü konferans, hotspot Hoparlörlü telefonda ve ahizede HD ses 4.3” ana renkli ekran, DSS tuşları için 2x3.5” yan renkli ekran 106 DSS tuşuna kadar (42 üç renkli fiziksel tuş) Görüntülü çağrıları almak için H.264 video codec desteği Çift Gigabit port, entegre PoE 40 ve 50 derece olmak üzere 2 ayarlanabilir açılı stand Görüntülü çağrı alma desteği PoE destekli 3 LCD (Ana + DSS) Ahize / Eller serbest / Kulaklık modu Akıllı DSS Tuşları İsteğe Bağlı Harici Güç Kaynağı
Fiziksel ÖzelliklerAna LCD x1: 4.3 inç (480x272) renkli ekranlı LCD DSS Tuş Eşleme LCD x2: 3.5 inç (320x480) renkli ekranlı LCD Tuş Takımı: şunlar dahil 77 tuş 4 Soft tuş 6 İşlev tuşu (Bekletme, Çağrı yönlendirme, Telefon rehberi, MWI, Kulaklık, Tekrar arama) 4 Gezinme tuşu 1 OK tuşu 1 Geri tuşu 12 Standart Telefon Rakam tuşu 3 Ses Kontrol tuşu, Yukarı/Aşağı/ Sessiz (Mikrofon) 1 Eller serbest tuşu Üç renkli LED'li 42 DSS Tuşu 3 Sayfa Değiştirme (PS) tuşu HD Ahize (RJ9) x1 Standart RJ9 Ahize Kablosu x1 1.5M CAT5 Ethernet Kablosu x1 Arka Destek x1 RJ9 Port x2: Ahize x1, Kulaklık x1 RJ45 Port x2: Ağ x1, PC x1 (Ağa Köprülü) USB2.0 Port x1: Standard A, Wi-Fi USB dongle veya flash bellek bağlantısı DC Güç Girişi: 5V/2A Güç Tüketimi (PoE): 2.6~ 9W Güç Tüketimi (Adaptör): 2.4~8W Çalışma Sıcaklığı: 0~45°C Çalışma Nemi: 10~95% Kurulum: Masaüstü Stand Renk: Koyu gri Cihaz Boyutları Masaüstü Stand (Açı 1): 309 x 214 x 187mm Masaüstü Stand (Açı 2): 309 x 226 x 167mm Boyutlar: 323 x 301 x 71mm
ProtokollerUDP/TCP/TLS üzerinden SIP2.0 RTP/RTCP/SRTP STUN DHCP IPv6 LLDP PPPoE 802.1x L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069
SesHD Ses Mikrofon/Hoparlör (Ahize/Eller Serbest, 0 ~ 7KHz Frekans Yanıtı) HAC ahize Geniş Bant ADC/DAC 16KHz Örnekleme Dar Bant Codec: G.711a/u, G.723.1, G.726-32K, G.729A/B, AMR, iLBC Geniş Bant Codec: G.722, AMR-WB, Opus Tam çift yönlü Akustik Yankı Giderici (AEC) Ses Etkinliği Algılama (VAD) / Konfor Gürültüsü Üretimi (CNG) / Arka Plan Gürültüsü Tahmini (BNE) / Gürültü Azaltma (NR) / Otomatik Kazanç Kontrolü (AGC) Paket Kaybı Gizleme (PLC) 300ms'ye kadar Dinamik Uyarlanabilir Jitter Buffer DTMF: In-band, Out-of-Band – DTMF-Relay(RFC2833) / SIP INFO
Ağ BağlantısıFiziksel: 10/100/1000 Mbps Ethernet, PC geçişi için çift köprülü port IP Modu:IPv4/IPv6/IPv4&IPv6 IP Yapılandırması: Statik / DHCP / PPPoE Ağ Erişim Denetimi: 802.1x VPN: L2TP / OpenVPN VLAN LLDP QoS RTCP-XR(RFC3611),VQ-RTCPXR(RFC6035)
Çağrı ÖzellikleriArama Yapma / Yanıtlama / Reddetme Sessize Alma / Sesi Açma (Mikrofon) Çağrı Bekletme / Devam Ettirme Çağrı Bekleme Intercom Arayan Kimliği Görüntüleme Hızlı Arama Anonim Çağrı (Arayan Kimliğini Gizleme) Çağrı Yönlendirme (Her Zaman/Meşgul/Cevap Yok) Çağrı Aktarma (Gözetimli/Gözetimsiz) Çağrı Park Etme/Yakalama (Sunucuya bağlı) Tekrar Arama Rahatsız Etmeyin Otomatik Yanıtlama Sesli Mesaj (Sunucuda) 3 yönlü Konferans Hot Line Hot desking
Dağıtım ve BakımFTP/TFTP/HTTP/ HTTPS/DHCP OPT66/SIP PNP/TR-069 üzerinden Otomatik Sağlama Web Yönetim Portalı Web Tabanlı Paket Dökümü Yapılandırma Dışa / İçe Aktarma Telefon Rehberi İçe/Dışa Aktarma Donanım Yazılımı Yükseltme Syslog
VideoVideo codec: H.264 Görüntülü çağrı çözünürlüğü: QCIF / CIF / VGA

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 1.54mb-PDF1.54mb