D-Link

DPH-120SE

هاتف IP SIP بـ2 خط ويدعم PoE

  • أجرِ مكالماتك إلى أي مكان تقريباً عبر الإنترنت. تركيب وإعداد سهلان من خلال واجهة رسومية قائمة على الويب
  • هاتف IP بمكبّر صوت مع ميزات إلغاء الصدى وCNG وVAD وذاكرة مؤقتة ديناميكية لتفاوت تأخر الحزم لجودة صوت ممتازة
  • وظائف هاتفية شاملة: تحويل المكالمات وإعادة توجيهها وتعليقها، ومؤتمر يضم 3 أطراف، والاتصال السريع/دليل الهاتف، وهوية المتصل

نظرة عامة

نظرة عامة

صُممت هواتف DPH-120SE/F2 IP بصورة أساسية لمستخدمي المكاتب العامة (من VSE وSOHO وصولاً إلى SMB) في اتصالات VoIP. بفضل تصميمها الراقي والأنيق، توفر هذه المنصة أداءً عالياً ويمكنها تقديم ميزات ومواصفات متنوعة لتلبية متطلبات البيئات المختلفة. يمكن تركيبها في بيئة شبكة LAN/DSL/الكبل وتسجيلها لدى خوادم تسجيل SIP أو المبدّلات البرمجية أو IP-PBX أو نظام قائم على IMS، لتمكين الأجهزة الطرفية التي تدعم SIP من التواصل معها. وإضافة إلى ذلك، يمكن توصيل الكمبيوتر الشخصي للمستخدم بهذا الهاتف بدلاً من توصيله مباشرة بشبكة LAN. يأتي الهاتف مع هيكل بلاستيكي وبعض الملحقات، بما في ذلك سماعة الهاتف وسلك السماعة ولوحة المفاتيح والمفاتيح وطقم التثبيت على الجدار. توفر شاشة LCD على اللوحة واجهة مرئية مباشرة للمستخدم. ويمكن للمستخدم استخدام لوحة المفاتيح/شاشة LCD أو متصفح ويب لإعداد هذا الهاتف.

DPH-120SE

المواصفات

المواصفات
ميزات لوحة المفاتيح4 مفاتيح برمجية لتنفيذ المزيد من الوظائف 7 مفاتيح وظيفية 4 مفاتيح تنقل و1 مفتاح موافق (OK) للتنقل في الإعدادات تعليق المكالمة إعادة توجيه المكالمة مؤتمر ثلاثي الأطراف MWI سماعة الرأس إعادة الاتصال بآخر رقم مكبّر الصوت 12 مفتاحاً رقمياً مع مفتاحي النجمة والمربع (#) كتم الصوت خفض الصوت / رفع الصوت
ميزات الهاتفمتعدد المستخدمين (2 حساب SIP) عرض هوية المتصل سجل المكالمات: 300 مكالمة دليل الهاتف (حتى 500 اسم جهة اتصال ورقم هاتف) عرض اليوم/الوقت عرض المكالمة/الوقت 9 نغمات رنين قابلة للاختيار 9 أرقام للاتصال السريع مؤشر المكالمة الواردة خطة اتصال مرنة التحكم بكلمة المرور للإعدادات الاتصال المسبق قبل الإرسال التوصيل بوحدة توسعة مذكرة MWI رسائل SMS قفل لوحة المفاتيح مكالمة الطوارئ تخصيص مفتاح DSS/المفتاح البرمجي
واجهة الشبكة ومنافذ الإدخال/الإخراجمنفذ WAN: للاتصال بشبكة Ethernet بسرعة 10/100 Mbps منفذ LAN: للاتصال بشبكة Ethernet بسرعة 10/100 Mbps مقبس 5V DC IN: للتوصيل بالطاقة المحلية باستخدام مهايئ طاقة تبديلي مفتاح تعليق السماعة: للتحكم في رفع السماعة ووضعها على قاعدتها مقبس السماعة: للتوصيل بسماعة الهاتف مقبس سماعة الرأس: للتوصيل بسماعة رأس مقبس وحدة التحكم الخارجية: للتوصيل بوحدة توسعة
ترميز الصوتG.711a/u (64k bps) G.729A/B (8k bps) G.723.1 عالٍ/منخفض G.726-32 G.722
ميزة جودة الصوت المتقدمةكبت الصمت إلغاء الصدى الصوتي (G.167) كشف نشاط الصوت (VAD) توليد ضوضاء الراحة ذاكرة مؤقتة لتفاوت تأخر الحزم مرسل DTMF (SIP info، شفاف، RFC 2833) إخفاء فقدان الحزم (PLC) سماعة هاتف بصوت عالي الدقة (HD Voice)
بروتوكولات الإشارة والوسائط والشبكةSIP RFC 3261 ومعايير RFC ذات الصلة الواردة في الملحق A SDP RFC 2327 RTP RFC 1889 تعيين IP: عنوان IP ثابت وDHCP وPPPoE STUN، تعيين المنافذ الثابت (لاجتياز NAT) SNTP DNS & DNS SRV TFTP/FTP/HTTP/HTTPS للتهيئة التلقائية IP/TCP/UDP/ARP/ICMP وضع التوجيه والجسر
ميزات المكالمات التكميليةتعليق المكالمة واستئنافها كتم المكالمة انتظار المكالمات إشعار انتظار المكالمة مؤتمر ثلاثي الأطراف المكالمة المجهولة/الرفض إشعار انتظار الرسائل الرد التلقائي القائمة السوداء قائمة التقييد إنهاء المكالمة تلقائياً إعادة الاتصال التلقائي حظر المكالمات الصادرة الخط الساخن BLF/حالة التواجد Action url/Active uri
إمكانات الشبكةQoS: متوافق مع IEEE 802.1Q وIEEE 802.1p Diffserv (DSCP)/ToS دعم النطاق الكامل لمعرّفات VLAN ID دعم فئة الخدمة (Class of Service) بواسطة وسم VLAN LLDP L2TP VPN/OpenVpn
واجهة المستخدم وإدارة الشبكةواجهة المستخدم عبر LCD/لوحة المفاتيح باللغة الإنجليزية ولغات أخرى واجهة المستخدم عبر HTTP(WEB) بالنسخة الإنجليزية ولغات أخرى FTP/TFTP/HTTP لتحديث البرنامج الثابت عن بُعد التهيئة التلقائية (APS) لترقية البرنامج الثابت وملف التعريف ترقية الطوارئ في حال تلف البرنامج الثابت
CPUBroadcom
الشاشةالدقة: 128x48 مصفوفة نقطية
WAN1×10BaseT/100 BaseTX، منفذ RJ45 متوافق مع المعايير التالية: IEEE 802.3/802.3u يدعم التشغيل مزدوج الاتجاه بالكامل
LAN1×10/100 Base T، منفذ متوافق مع المعايير التالية: IEEE 802.3 يدعم التشغيل مزدوج الاتجاه بالكامل
الأبعاد195 × 188 × 51 mm
الوزن الصافي0.51kg
مهايئ الطاقةمزوّد طاقة تبديلي AC-DC نوع التثبيت على الجدار الدخل: 100~120، 220~240VAC الخرج: DC 5V / 1000mA الحد الأقصى للقدرة: 5 واط. IEEE802.3af POE الفئة 1
استهلاك الطاقةالنموذجي: 1.3 واط (وضع الاستعداد) الحد الأقصى: 4.3 واط (أثناء التحدث)
درجة الحرارةالتشغيل: 0˚C إلى 40˚C التخزين: -20˚C إلى 60˚C
الرطوبة النسبيةالتشغيل: 10% إلى 65 % (بدون تكثّف) التخزين: 15% إلى 85% (بدون تكثّف)
متصفح واجهة الويب للهاتفMicrosoft Windows IE، أو متصفح ويب عام على الحاسوب
خادم التهيئة التلقائيةبرنامج خادم متوافق عموما مع TFTP وFTP وHTTP وHTTPs

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 0.91mb-PDF0.91mb