D-Link

DPH-120SE

2 Hatlı PoE SIP IP Telefon

  • İnternet üzerinden neredeyse her yeri arayın. Web tabanlı GUI ile kolay kurulum ve yapılandırma
  • Mükemmel ses kalitesi için Eko Giderme, CNG, VAD ve Dinamik Jitter Buffer özelliklerine sahip hoparlörlü IP telefon
  • Kapsamlı telefon işlevleri: Çağrı Aktarma, Yönlendirme ve Bekletme, 3 Yönlü Konferans, Hızlı Arama/Telefon Rehberi, Arayan Kimliği

Genel Bakış

Genel Bakış

DPH-120SE/F2 IP telefonları, VoIP iletişiminde başlıca VSE, SOHO ve SMB ortamlarındaki genel ofis kullanıcıları için tasarlanmıştır. Gelişmiş ve zarif tasarımıyla bu platform yüksek performansa sahiptir ve farklı ortam gereksinimlerini karşılamak için çok yönlü özellikler ve teknik özellikler sunabilir. LAN/DSL/Cable ağ ortamına kurulabilir ve SIP kayıt sunucularına, soft switch'lere, IP-PBX'lere veya IMS tabanlı bir sisteme kaydedilerek SIP destekli terminallerin kendisiyle iletişim kurmasını sağlar. Bunun yanı sıra kullanıcının PC'si doğrudan LAN'a değil, bu telefona bağlanabilir. Telefon plastik bir gövde ve ahize, ahize kablosu, tuş takımı, tuşlar ve duvar montaj kiti gibi bazı aksesuarlarla birlikte gelir. Panel üzerindeki LCD ekran kullanıcıya doğrudan görsel bir arayüz sunar. Kullanıcı bu telefonu yapılandırmak için tuş takımını/LCD'yi veya bir web tarayıcısını kullanabilir.

DPH-120SE

Teknik Özellikler

Teknik Özellik
Tuş Takımı ÖzellikleriDaha fazla işlev için 4 Soft tuş 7 İşlev tuşu Yapılandırmada gezinmek için 4 Gezinme Tuşu ve 1 onay tuşu Bekletme Çağrı yönlendirme Üç taraflı konferans MWI Kulaklık Yeniden arama Hoparlör Yıldız ve kare tuşlu 12 sayısal tuş Sessize alma Ses - / Ses +
Telefon ÖzellikleriÇok kullanıcılı (2 SIP hesabı) Arayan Kimliği görüntüleme Çağrı Geçmişi: 300 Çağrı Telefon rehberi (500 kişi adı ve telefon numarasına kadar) Gün/Saat görüntüleme Çağrı/Süre görüntüleme 9 Seçilebilir Zil sesi 9 Hızlı arama numarası Gelen çağrı göstergesi Esnek arama haritası Yapılandırma için parola kontrolü Göndermeden önce ön arama Genişletme modülü ile bağlantı Not MWI SMS Tuş takımı kilidi Acil durum çağrısı DSS tuşunu/soft tuşu özelleştirme
Ağ Arayüzü ve I/O PortlarıWAN Portu: 10/100 Mbps Ethernet'e bağlanmak için LAN Portu: 10/100 Mbps Ethernet'e bağlanmak için 5V DC IN Jakı: anahtarlamalı güç adaptörü ile güç kaynağına bağlanmak için Ahize yuvası anahtarı: ahizeyi kaldırarak veya yerine koyarak çağrıyı başlatma/sonlandırma kontrolü için Ahize Jakı: bir ahizeye bağlanmak için Kulaklık Jakı: bir kulaklığa bağlanmak için Harici konsol Jakı: genişletme modülüne bağlanmak için
Ses Codec'iG.711a/u (64k bps) G.729A/B (8k bps) G.723.1 yüksek/düşük G.726-32 G.722
Gelişmiş Ses Kalitesi ÖzelliğiSilence Suppression Acoustic Echo Cancellation (G.167) Voice Activity Detection (VAD) Comfort Noise Generation Jitter Buffer DTMF Vericisi (SIP info, Transparent, RFC 2833) Packet Loss Concealment (PLC) HD Ses ahizesi
Sinyal, Medya ve Ağ ProtokolleriSIP RFC 3261 ve Ek A'daki ilgili RFC standardı SDP RFC 2327 RTP RFC 1889 IP atama: Statik IP, DHCP ve PPPoE STUN, statik port eşleme (NAT traversal için) SNTP DNS & DNS SRV Otomatik Provizyon için TFTP/FTP/HTTP/HTTPS IP/TCP/UDP/ARP/ICMP Yönlendirme ve Köprü modu
Ek Çağrı ÖzelliğiÇağrıyı Beklemeye Alma ve Sürdürme Çağrıyı Sessize Alma Çağrı Bekletme Çağrı bekletme Göstergesi Üç Yönlü Konferans Anonim Çağrı/Reddetme Mesaj Bekleme Göstergesi Otomatik Yanıtlama Kara liste Sınır listesi Otomatik kapatma Otomatik Yeniden Arama Giden aramayı yasaklama Hotline BLF/Presence Action url/Active uri
Ağ YeteneğiQoS: IEEE 802.1Q ve IEEE 802.1p Uyumlu Diffserv (DSCP)/ToS Tam aralıkta VLAN ID Desteği VLAN Etiketi ile Hizmet Sınıfı Desteği LLDP L2TP VPN/OpenVpn
Kullanıcı Arayüzü ve Ağ Yönetimiİngilizce ve diğer dillerde LCD/Tuş takımı UI İngilizce ve diğer dillerde HTTP(WEB) UI Donanım yazılımının uzaktan güncellenmesi için FTP/TFTP/HTTP Donanım yazılımı ve profil yükseltmesi için otomatik provizyon (APS) Donanım yazılımı bozulursa acil durum yükseltmesi
CPUBroadcom
EkranÇözünürlük: 128x48 nokta matris
WAN1×10BaseT/100 BaseTX portları RJ45 Aşağıdaki standartlarla uyumludur: IEEE 802.3/802.3u Çift yönlü (Full-Duplex) çalışmayı destekler
LAN1×10/100 Base T portları Aşağıdaki standartlarla uyumludur: IEEE 802.3 Çift yönlü (Full-Duplex) çalışmayı destekler
Boyut195 × 188 × 51 mm
Net Ağırlık0.51kg
Güç AdaptörüAC-DC anahtarlamalı güç kaynağı Duvara monte tip Giriş: 100~120, 220~240VAC Çıkış: DC 5V / 1000mA Maks. Watt: 5 Watt. IEEE802.3af POE Class 1
Güç TüketimiTipik: 1.3 Watt (Beklemede) Maks.: 4.3 Watt (Konuşma)
SıcaklıkÇalışma: 0˚C ila 40˚C Depolama: -20˚C ila 60˚C
Bağıl NemÇalışma: 10% ila 65 % (yoğuşmasız) Depolama: 15% ila 85% (yoğuşmasız)
Telefon Web Arayüzü için TarayıcıMicrosoft Windows IE veya PC tabanlı genel web tarayıcısı
Otomatik Provizyon SunucusuUyumlu genel TFTP, FTP, HTTP ve HTTPs Sunucu Yazılımı

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.91mb-PDF0.91mb