D-Link

DPH-120SE

Téléphone IP SIP PoE à 2 lignes

  • Appelez pratiquement n’importe où via Internet. Installation et configuration faciles grâce à l’interface graphique Web
  • Téléphone IP à haut-parleur avec annulation d’écho, CNG, VAD et mémoire tampon de gigue dynamique pour une excellente qualité sonore
  • Fonctions téléphoniques étendues : transfert, renvoi et mise en attente d’appel, conférence à 3, numérotation abrégée/répertoire, identification de l’appelant

Présentation

Présentation

Les téléphones IP DPH-120SE/F2 sont principalement conçus pour les utilisateurs de bureau en général (des VSE et SOHO aux SMB) pour les communications VoIP. Dotée d’un design sophistiqué et élégant, cette plateforme offre des performances élevées ainsi que des fonctionnalités et des spécifications polyvalentes pour répondre aux exigences de différents environnements. Elle peut être installée dans un environnement réseau LAN/DSL/câble et enregistrée auprès de serveurs d’enregistrement SIP, de softswitchs, d’IP-PBX ou d’un système basé sur IMS, afin de permettre aux terminaux compatibles SIP de communiquer avec elle. En outre, le PC de l’utilisateur peut être connecté à ce téléphone plutôt que directement au LAN. Le téléphone est livré avec un boîtier en plastique et des accessoires, notamment un combiné, un cordon de combiné, un clavier, des touches et un kit de montage mural. L’écran LCD du panneau offre à l’utilisateur une interface visuelle directe. L’utilisateur peut configurer ce téléphone à l’aide du clavier/écran LCD ou d’un navigateur Web.

DPH-120SE

Spécifications

Spécifications
Fonctionnalités du clavier4 touches programmables pour davantage de fonctions 7 touches de fonction 4 touches de navigation et 1 touche OK pour naviguer dans la configuration Mise en attente Renvoi d’appel Conférence à trois MWI Casque Bis Haut-parleur 12 touches numériques avec touches étoile et dièse Muet Vol - / Vol +
Fonctionnalités du téléphoneMulti-utilisateur (2 comptes SIP) Affichage de l’identification de l’appelant Historique des appels : 300 appels Répertoire (jusqu’à 500 noms de contacts et numéros de téléphone) Affichage du jour/de l’heure Affichage de l’appel/de l’heure 9 sonneries sélectives 9 numéros abrégés Voyant d’appel entrant Plan de numérotation flexible Protection par mot de passe de la configuration Pré-numérotation avant l’envoi Connexion avec module d’extension Mémo MWI SMS Verrouillage du clavier Appel d’urgence Touche DSS/touche programmable personnalisable
Interface réseau et ports d’E/SPort WAN : pour la connexion à un réseau Ethernet 10/100 Mbps Port LAN : pour la connexion à un réseau Ethernet 10/100 Mbps Prise d’entrée 5V DC : pour la connexion à l’alimentation locale avec un adaptateur secteur à découpage Contacteur de combiné : pour le contrôle du raccroché/décroché sur le support du combiné Prise du combiné : pour la connexion d’un combiné Prise casque : pour la connexion d’un casque Prise console externe : pour la connexion d’un module d’extension
Codec vocalG.711a/u (64k bps) G.729A/B (8k bps) G.723.1 haut/bas G.726-32 G.722
Fonctions avancées de qualité vocaleSuppression du silence Annulation d’écho acoustique (G.167) Détection d’activité vocale (VAD) Génération de bruit de confort Mémoire tampon de gigue Émetteur DTMF (SIP info, transparent, RFC 2833) Masquage de perte de paquets (PLC) Combiné Voix HD
Protocoles de signalisation, de média et de réseauSIP RFC 3261 et les normes RFC associées de l’annexe A SDP RFC 2327 RTP RFC 1889 Attribution IP : IP statique, DHCP et PPPoE STUN, mappage de port statique (pour le traversement NAT) SNTP DNS et DNS SRV TFTP/FTP/HTTP/HTTPS pour l’auto-provisionnement IP/TCP/UDP/ARP/ICMP Mode routage et pont
Fonctions d’appel supplémentairesMise en attente et reprise d’appel Appel en sourdine Appel en attente Indication d’appel en attente Conférence à trois Appel anonyme/rejet Indication de message en attente Réponse automatique Liste noire Liste restreinte Raccrochage automatique Rappel automatique Blocage des appels sortants Ligne directe BLF/Présence Action url/Active uri
Capacités réseauQoS : conforme IEEE 802.1Q et IEEE 802.1p Diffserv (DSCP)/ToS Prise en charge de la plage complète des ID VLAN Prise en charge de la classe de service par balise VLAN LLDP L2TP VPN/OpenVpn
Interface utilisateur et gestion du réseauInterface LCD/clavier en anglais et dans d’autres langues Interface HTTP (WEB) en anglais et dans d’autres langues FTP/TFTP/HTTP pour la mise à jour à distance du micrologiciel Auto-provisionnement (APS) pour la mise à niveau du micrologiciel et du profil Mise à niveau d’urgence en cas de corruption du micrologiciel
CPUBroadcom
ÉcranRésolution : 128x48 matrice de points
WAN1×10BaseT/100 BaseTX, port RJ45 Conforme aux normes suivantes : IEEE 802.3/802.3u Prise en charge du mode Full-Duplex
LAN1×10/100 Base T, port Conforme aux normes suivantes : IEEE 802.3 Prise en charge du mode Full-Duplex
Dimension195 × 188 × 51 mm
Poids net0.51kg
Adaptateur secteurAlimentation à découpage AC-DC Type à montage mural Entrée : 100~120, 220~240VAC Sortie : DC 5V / 1000mA Puissance max. : 5 watts. IEEE802.3af POE classe 1
Consommation électriqueTypique : 1.3 watt (veille) Max. : 4.3 watts (en communication)
TempératureFonctionnement : 0˚C à 40˚C Stockage : -20˚C à 60˚C
Humidité relativeFonctionnement : 10% à 65 % (sans condensation) Stockage : 15% à 85% (sans condensation)
Navigateur pour l’interface Web du téléphoneMicrosoft Windows IE, ou navigateur Web courant sur PC
Serveur d’auto-provisionnementLogiciel serveur TFTP, FTP, HTTP et HTTPs courant et compatible

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.91mb-PDF0.91mb