D-Link

DPH-130SE

هاتف IP SIP بـ4 خطوط وشاشة LCD ملونة ويدعم PoE

  • صوت عالي الدقة (HD Voice)
  • شاشة LCD ملونة مقاس 2.4”
  • 320*240 بكسل
  • منفذا Ethernet بسرعة 10/100M
  • يدعم ترميز Opus
  • 4 حسابات SIP
  • مؤتمرات محلية تضم 5 أطراف
  • حامل بـ 2 زاوية قابلة للضبط
  • قابل للتثبيت على الجدار
  • طاقة PoE

نظرة عامة

نظرة عامة

يتميز D-Link DPH-130SE، وهو هاتف IP للأعمال سهل الاستخدام للغاية، بشاشة LCD ملونة مقاس 2.4” بدقة 320*240 بكسل، ما يوفر تجربة مرئية واضحة للمستخدمين. ويدعم حتى 4 حسابات SIP ويتضمن مؤتمرات محلية تضم 5 أطراف. وبفضل حامله القابل للتعديل بزوايا متعددة، يضمن هاتف DPH-130SE IP مرونة في مختلف ظروف العمل. علاوة على ذلك، تقدم واجهته سهلة الاستخدام وميزاته القوية وسعره المعقول حلاً ممتازاً للاتصالات الصوتية.

DPH-130SE

المواصفات

المواصفات
ميزات الصوتالصوت: سماعة الهاتف، مكبّر الصوت، سماعة الرأس تصفية ذكية للضوضاء ترميز النطاق العريض: Opus, G.722 ترميز النطاق الضيق: G.711(A/µ), G.729, G.729A, iLBC DTMF: RFC 2833,SIP INFO, داخل النطاق هاتف بمكبّر صوت مزدوج الاتجاه بالكامل للتحدث الحر مع AEC VAD, CNG, AEC, PLC, AJB, AGC
ميزات الهاتف4 حسابات SIP تعليق المكالمة، عدم الإزعاج (DND)، الاتصال السريع إعادة توجيه المكالمة، انتظار المكالمة، تحويل المكالمة إعادة الاتصال بآخر رقم، معاودة الاتصال، الرد التلقائي مؤتمرات محلية تضم 5 أطراف مكالمة IP مباشرة، إدارة الوقت/التاريخ
الدليلدليل هاتف محلي يصل إلى 1000 إدخال القائمة السوداء دليل هاتف بعيد XML/LDAP الاتصال الذكي البحث في دليل الهاتف/استيراده/تصديره سجل المكالمات: المطلوبة/المستلمة/الفائتة
محتويات العبوةمحتويات العبوة: هاتف DPH-130SE IP سماعة الهاتف مع سلكها كبل Ethernet (كبل CAT5E UTP بطول 1.5m) الحامل دليل البدء السريع QIG
الشاشة والمؤشراتشاشة LCD رسومية ملونة مقاس 2.4” بدقة 320*240 بكسل مؤشر LED للمكالمات وانتظار الرسائل مؤشر LED مضيء لمعلومات حالة الخط واجهة مستخدم بديهية بالأيقونات والمفاتيح البرمجية واجهة مستخدم متعددة اللغات هوية المتصل بالاسم والرقم
مفاتيح الوظائف4 مفاتيح خطوط، 5 مفاتيح تنقل 6 مفاتيح ميزات: الرسائل، سماعة الرأس، إعادة الاتصال بآخر رقم، كتم الصوت، مكبّر الصوت بدون استخدام اليدين مفاتيح التحكم في مستوى الصوت
أمان الشبكةSIP v1(RFC2543), v2(RFC3261) اجتياز NAT: STUN SIP عبر الوكيل (Proxy) وبين النظراء (peer-to-peer) تعيين IP: ثابت/DHCP خادم ويب HTTP/HTTPS SNTP UDP/TCP/DNS-SRV (RFC 3263) SRTP/ SIP TLS مدير شهادات HTTPS IPv6 DHCP VLAN/LLDP
الإدارةالإعداد عبر المتصفح/الهاتف/التهيئة التلقائية التهيئة التلقائية عبر FTP/TFTP/HTTP/HTTPS TR-069، سجل النظام إعادة الضبط إلى إعدادات المصنع، إعادة التشغيل
ميزات IP-PBXBLF، المكالمة المجهولة رفض المكالمات المجهولة ركن المكالمة، التقاط المكالمة
ميزات مادية أخرى2 * RJ-45 10/100Mbps 1 * RJ9 (4P4C) سماعة الهاتف 1 * RJ9 (4P4C) سماعة الرأس قابل للتثبيت على الجدار مهايئ الطاقة (اختياري) الدخل 100-240VAC، الخرج DC 5V/1A استهلاك الطاقة: 2~3W الأبعاد (W*D*H*T): 188mm*189mm*162mm*50mm رطوبة التشغيل: 10~95% درجة حرارة التشغيل: -10~50°C (+14~122°F)

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 2.21mb-PDF2.21mb