D-Link

DPH-130SE

Téléphone IP SIP PoE à 4 lignes avec écran LCD couleur

  • Voix HD
  • Écran LCD couleur de 2.4”
  • 320*240 pixels
  • Deux ports Ethernet 10/100M
  • Prise en charge du codec Opus
  • 4 comptes SIP
  • Conférence locale à 5 participants
  • Support à 2 angles réglables
  • Montable au mur
  • Alimentation PoE

Présentation

Présentation

Téléphone IP professionnel très convivial, le D-Link DPH-130SE est doté d’un écran LCD couleur de 2.4” de 320*240 pixels, offrant à l’utilisateur une expérience visuelle claire. Il prend en charge jusqu’à 4 comptes SIP et inclut la conférence locale à 5. Grâce à son support multi-angle réglable, le téléphone IP DPH-130SE offre de la flexibilité dans diverses situations de travail. De plus, son interface facile à utiliser, ses fonctionnalités puissantes et son prix raisonnable en font une excellente solution de communication vocale.

DPH-130SE

Spécifications

Spécifications
Fonctionnalités audioVoix : combiné, haut-parleur, casque Filtrage intelligent du bruit Codec large bande : Opus, G.722 Codec bande étroite : G.711(A/µ), G.729, G.729A, iLBC DTMF : RFC 2833, SIP INFO, dans la bande Téléphone mains libres full-duplex avec AEC VAD, CNG, AEC, PLC, AJB, AGC
Fonctions du téléphone4 comptes SIP Mise en attente d’appel, DND, numérotation abrégée Renvoi d’appel, appel en attente, transfert d’appel Bis, rappel, réponse automatique Conférence locale à 5 Appel IP direct, gestion de l’heure/de la date
AnnuaireRépertoire local jusqu’à 1000 entrées Liste noire Répertoire distant XML/LDAP Numérotation intelligente Recherche/importation/exportation du répertoire Historique des appels : émis/reçus/manqués
EmballageContenu de l’emballage : Téléphone IP DPH-130SE Combiné avec cordon de combiné Câble Ethernet (câble UTP CAT5E de 1.5m) Support Guide de démarrage rapide QIG
Écran et voyantsÉcran LCD graphique couleur de 2.4” de 320*240 pixels LED d’indication d’appel et de message en attente LED lumineuse pour les informations d’état de la ligne Interface utilisateur intuitive avec icônes et touches programmables Interface utilisateur multilingue Identification de l’appelant avec nom et numéro
Touches de fonction4 touches de ligne, 5 touches de navigation 6 touches de fonctions : message, casque, bis, muet, haut-parleur mains libres Touches de réglage du volume
Sécurité réseauSIP v1(RFC2543), v2(RFC3261) Traversement NAT : STUN SIP proxy et poste à poste Attribution IP : statique/DHCP Serveur Web HTTP/HTTPS SNTP UDP/TCP/DNS-SRV (RFC 3263) SRTP/ SIP TLS Gestionnaire de certificats HTTPS IPv6 DHCP VLAN/LLDP
GestionConfiguration via navigateur/téléphone/auto-provisionnement Auto-provisionnement via FTP/TFTP/HTTP/HTTPS TR-069, journal système Réinitialisation aux paramètres d’usine, redémarrage
Fonctionnalités IP-PBXBLF, appel anonyme Rejet des appels anonymes Parcage d’appel, interception d’appel
Autres caractéristiques physiques2 * RJ-45 10/100Mbps 1 * RJ9 (4P4C) combiné 1 * RJ9 (4P4C) casque Montable au mur Adaptateur secteur (en option) Entrée 100-240VAC, sortie DC 5V/1A Consommation électrique : 2~3W Dimensions (L*P*H*E) : 188mm*189mm*162mm*50mm Humidité de fonctionnement : 10~95% Température de fonctionnement : -10~50°C (+14~122°F)

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 2.21mb-PDF2.21mb