D-Link

DPH-130SE

4 Hatlı PoE Renkli LCD SIP IP Telefon

  • HD Ses
  • 2.4” Renkli LCD ekran
  • 320*240 Piksel
  • İki adet 10/100M Ethernet Portu
  • Opus codec desteği
  • 4 SIP hesabı
  • Yerel 5 katılımcılı konferans
  • 2 farklı açıya ayarlanabilir stand
  • Duvara monte edilebilir
  • PoE Gücü

Genel Bakış

Genel Bakış

Son derece kullanıcı dostu bir kurumsal IP telefon olan D-Link DPH-130SE, kullanıcılara net bir görsel deneyim sunan 2.4” 320*240 piksel renkli LCD ekrana sahiptir. En fazla 4 SIP hesabını destekler ve yerel 5 yönlü konferans özelliği içerir. Ayarlanabilir çok açılı sehpası sayesinde DPH-130SE IP telefon, çeşitli çalışma ortamlarında esneklik sağlar. Ayrıca kullanımı kolay arayüzü, güçlü özellikleri ve makul fiyatı mükemmel bir sesli iletişim çözümü sunar.

DPH-130SE

Teknik Özellikler

Teknik Özellik
Ses ÖzellikleriSes: ahize, hoparlör, kulaklık Akıllı Gürültü Filtreleme Geniş bantlı codec: Opus, G.722 Dar bantlı codec: G.711(A/µ), G.729, G.729A, iLBC DTMF: RFC 2833,SIP INFO, Inband AEC destekli Full-duplex eller serbest hoparlörlü telefon VAD, CNG, AEC, PLC, AJB, AGC
Telefon Özelliği4 SIP hesabı Çağrıyı beklemeye alma, DND, Hızlı arama Çağrı yönlendirme, çağrı bekletme, çağrı aktarma Yeniden arama, çağrıyı geri arama, otomatik yanıtlama Yerel 5 yönlü konferans Doğrudan IP çağrısı, Saat/Tarih Yönetimi
Rehber1000 kayda kadar yerel telefon rehberi Kara liste XML/LDAP uzak telefon rehberi Akıllı arama Telefon rehberinde arama/içe aktarma/dışa aktarma Çağrı geçmişi: aranan/gelen/ cevapsız
PaketPaket içeriği: DPH-130SE IP telefon Ahize ve ahize kablosu Ethernet Kablosu (1.5m CAT5E UTP Kablo) Sehpa Hızlı Başlangıç Kılavuzu QIG
Ekran ve Gösterge2.4” 320*240 piksel renkli grafik LCD ekran Çağrı ve mesaj bekleme göstergesi için LED Hat durumu bilgisi için aydınlatmalı LED Simgeler ve soft tuşlarla sezgisel kullanıcı arayüzü Çok dilli kullanıcı arayüzü Ad ve numara ile Arayan Kimliği
İşlev Tuşları4 hat tuşu, 5 gezinme tuşu 6 özellik tuşu: mesaj, kulaklık, yeniden arama, sessize alma, eller serbest hoparlörlü telefon Ses seviyesi kontrol tuşları
Ağ GüvenliğiSIP v1(RFC2543), v2(RFC3261) NAT traversal: STUN Proxy ve eşler arası SIP IP atama: statik/DHCP HTTP/HTTPS web sunucusu SNTP UDP/TCP/DNS-SRV (RFC 3263) SRTP/ SIP TLS HTTPS sertifika yöneticisi IPv6 DHCP VLAN/LLDP
YönetimTarayıcı/telefon/otomatik provizyon ile yapılandırma FTP/TFTP/HTTP/HTTPS ile otomatik provizyon TR-069, Sistem günlüğü Fabrika ayarlarına sıfırlama, yeniden başlatma
IP-PBX ÖzellikleriBLF, Anonim çağrı Anonim çağrı reddi Çağrı park etme, çağrı yakalama
Diğer Fiziksel Özellikler2 * RJ-45 10/100Mbps 1 * RJ9 (4P4C) Ahize 1 * RJ9 (4P4C) Kulaklık Duvara Monte Edilebilir Güç Adaptörü (İsteğe bağlı) 100-240VAC Giriş, DC 5V/1A Çıkış Güç Tüketimi:2~3W Boyutlar(W*D*H*T): 188mm*189mm*162mm*50mm Çalışma nemi: 10~95% Çalışma sıcaklığı: -10~50°C (+14~122°F)

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 2.21mb-PDF2.21mb