D-Link

DPH-135GE

هاتف IP SIP بـ6 خطوط وشاشة LCD ملونة ومنافذ Gigabit

  • صوت عالي الدقة (HD Voice)
  • حتى 6 حسابات SIP
  • شاشة ملونة 2.4" عالية الدقة (240x320)
  • منفذا Gigabit Ethernet
  • يدعم ترميز Opus
  • يدعم سماعة الرأس اللاسلكية EHS
  • مؤتمرات محلية تضم 5 أطراف
  • حامل بـ 2 زاوية قابلة للضبط
  • قابل للتثبيت على الجدار
  • طاقة PoE

نظرة عامة

نظرة عامة

اكتشف المستوى التالي من اتصالات IP مع DPH-135GE. يتميز هذا الهاتف بشاشة TFT ملونة نابضة بالحياة مقاس 2.4”، ويجمع بسلاسة بين التصميم العصري وسهولة الاستخدام العالية. وبفضل مفاتيحه متعددة الألوان القابلة للبرمجة، يمكن للمستخدمين تخصيص سير عملهم باستخدام الاتصال السريع بلمسة واحدة ومراقبة حالة BLF في الوقت الفعلي. وإلى جانب الشاشة، صُمم DPH-135GE لتقديم الأداء. يوفر معالج DSP المدمج ونظام الصوت مزدوج الاتجاه بالكامل جودة صوت عالية الدقة وصافية تماماً، ما يضمن أن تكون كل محادثة احترافية وواضحة. وتوفر منافذ Gigabit المزدوجة اتصالاً عالي السرعة، بينما يتيح دعم PoE المدمج مرونة في التركيب.

DPH-135GE

المواصفات

المواصفات
ميزات المكالمات6 حسابات SIP انتظار المكالمات إعادة توجيه المكالمة التحويل المباشر/مع الإعلام تعليق المكالمة، كتم المكالمة، وضع عدم الإزعاج (DND) الاتصال السريع، الخط الساخن إعادة الاتصال بآخر رقم، معاودة الاتصال إعادة الاتصال التلقائي، الرد التلقائي خطة الاتصال (Dial Plan) مؤتمر يضم 5 أطراف الاتصال المباشر بين النظراء
الصوتصوت عالي الدقة (HD Voice) ترميز النطاق العريض: G.722, OPUS-WB ترميز النطاق الضيق: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC إلغاء الصدى/تفاوت تأخر الحزم الديناميكي كشف نشاط الصوت (VAD) توليد ضوضاء الراحة (CNG) مكبّر صوت مزدوج الاتجاه بالكامل
البروتوكولات والمعاييرSIP v1 (RFC2543), SIP v2 (RFC3261) SIP عبر TLS، SRTP TCP/IP/UDP RTP/RTCP, RFC2198, RFC1889 HTTP/HTTPS/FTP/TFTP ARP/RARP/ICMP/NTP/DHCP DNS SRV/ استعلام A/استعلام NAPTR STUN، مؤقّت الجلسة (RFC4028) DTMF: داخل النطاق, RFC2833, SIP INFO LLDP OpenVPN, 802.1X
ميزات الهاتفمستوى صوت قابل للضبط نغمات رنين قابلة للاختيار متصفح XML Action URL/URI قفل لوحة المفاتيح مفاتيح DSS قابلة للبرمجة دليل الهاتف: 1,000 مجموعة القائمة السوداء: 100 مجموعة سجل المكالمات: 100 سجل يدعم 5 عناوين URL لدليل الهاتف البعيد LDAP يدعم لغات متعددة يدعم سماعة الرأس اللاسلكية EHS (Plantronics, Jabra, Sennheiser)
الميزات الماديةشاشة ملونة 2.4" عالية الدقة (240x320) حامل بزاويتين: 40° و45° الأبعاد (تقريباً): 180x192x36mm (العرض x الطول x العمق) بدون الحامل الوزن (تقريباً): الجهاز 370g، الحامل 60g جهد الدخل: 5Vdc مزوّد الطاقة: مهايئ طاقة 5Vdc أو PoE استهلاك الطاقة: 1.4W سماعة الهاتف: 4P4C, RJ9 سماعة الرأس: 4P4C, RJ9 الظروف البيئية: درجة حرارة التشغيل: 0~40°C الرطوبة: 10% إلى 95% منفذا Gigabit Ethernet قابل للتثبيت على الجدار
الإدارةالتهيئة التلقائية: FTP/TFTP/HTTP/HTTPS/PnP الإعداد عبر واجهة الويب HTTP/HTTPS SNMP, TR069 التقاط الشبكة NTP/التوقيت الصيفي ترقية البرنامج الثابت عبر الويب Syslog النسخ الاحتياطي للإعدادات/استعادتها

قد يختلف الأداء الفعلي بسبب الإعدادات والكبلات ودرجة الحرارة وتكوين الشبكة والواجهة وتوافق الأجهزة والظروف البيئية وظروف الموقع وعوامل أخرى مماثلة. تستند الإشارات إلى القدرة الكهربائية أو سرعة الإشارة أو المعالجة أو مدى الإشارة أو المسافة أو تشفير البيانات أو سعة التخزين أو خصائص العرض أو غيرها من مقاييس الأداء إلى ظروف مثالية مستمدة من المعايير الصناعية، وهي مقدمة لأغراض الاطلاع فقط. قد تخضع المواصفات للتغيير دون إشعار مسبق.

الدعم

التنزيلات

صحائف البيانات
الوصفالتاريخالنوعحجم الملفتنزيل
صحيفة البياناتصحيفة البياناتPDF · 2.66mb-PDF2.66mb
الأدلة
الوصفالتاريخالنوعحجم الملفتنزيل
دليل المستخدم 2026.10دليل المستخدم 2026.1021 Oct 2026 · PDF · 9.27mb21 Oct 2026PDF9.27mb
أدلة البدء السريع/التركيب
الوصفالتاريخالنوعحجم الملفتنزيل
دليل التركيب السريع 2026.10دليل التركيب السريع 2026.1021 Oct 2026 · PDF · 2.00mb21 Oct 2026PDF2.00mb