D-Link

DPH-135GE

6 Hatlı Gigabit Renkli LCD SIP IP Telefon

  • HD Ses
  • 6 SIP Hesabına Kadar
  • Renkli 2.4" Yüksek çözünürlüklü ekran (240x320)
  • Çift portlu Gigabit Ethernet
  • Opus codec desteği
  • EHS kablosuz kulaklığı destekler
  • Yerel 5 katılımcılı konferans
  • 2 farklı açıya ayarlanabilir stand
  • Duvara monte edilebilir
  • PoE Gücü

Genel Bakış

Genel Bakış

DPH-135GE ile IP iletişiminde bir üst seviyeyi deneyimleyin. Canlı renkli 2.4” TFT ekranıyla bu telefon modern tasarımı kullanım kolaylığıyla birleştirir. Programlanabilir çok renkli tuşlarıyla kullanıcılar, tek dokunuşla hızlı arama ve gerçek zamanlı BLF durum izlemeyle iş akışlarını özelleştirebilir. Ekran özelliklerinin yanı sıra DPH-135GE, performansıyla da öne çıkacak şekilde tasarlanmıştır. Entegre DSP'si ve full-duplex ses sistemi, kristal netliğinde yüksek çözünürlüklü ses kalitesi sunarak her görüşmenin profesyonel ve net olmasını sağlar. İki Gigabit port yüksek hızlı bağlantı sağlarken entegre PoE desteği esnek kurulum olanağı sunar.

DPH-135GE

Teknik Özellikler

Teknik Özellik
Çağrı Özellikleri6 SIP Hesabı Çağrı Bekletme Çağrı Yönlendirme Danışmasız/danışmalı aktarma Çağrıyı beklemeye alma, Çağrıyı sessize alma, DND modu Hızlı Arama, Hotline Yeniden Arama, Çağrıyı Geri Arama Otomatik yeniden arama, Otomatik yanıtlama Arama Planı 5 yönlü konferans Peer Dialing
SesHD Ses Geniş Bantlı Codec: G.722, OPUS-WB Dar Bantlı Codec: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC Echo Cancellation/Dynamic Jitter Voice Activity Detection (VAD) Comfort Noise Generation (CNG) Full-duplex Hoparlör
Protokoller ve StandartlarSIP v1 (RFC2543), SIP v2 (RFC3261) SIP over TLS, SRTP TCP/IP/UDP RTP/RTCP, RFC2198, RFC1889 HTTP/HTTPS/FTP/TFTP ARP/RARP/ICMP/NTP/DHCP DNS SRV/ A Query/NAPTR Query STUN, Session Timer (RFC4028) DTMF: In-Band, RFC2833, SIP INFO LLDP OpenVPN, 802.1X
Telefon ÖzellikleriAyarlanabilir Ses Seviyesi Seçilebilir Zil Sesleri XML Tarayıcı Action URL/URI Tuş takımı kilidi Programlanabilir DSS tuşları Telefon Rehberi: 1,000 Grup Kara Liste: 100 Grup Çağrı Kaydı: 100 Kayıt 5 Uzak Telefon Rehberi URL'sini destekler LDAP Birden Çok Dil Desteği EHS kablosuz kulaklık desteği (Plantronics, Jabra, Sennheiser)
Fiziksel ÖzelliklerRenkli 2.4" Yüksek çözünürlüklü ekran (240x320) Çift açılı sehpa: 40° ve 45° Boyutlar (yaklaşık): sehpasız 180x192x36mm (WxLxD) Ağırlık (yaklaşık): cihaz 370g, sehpa 60g Giriş gerilimi: 5Vdc Güç kaynağı: 5Vdc güç adaptörü veya PoE Güç tüketimi: 1.4W Ahize: 4P4C, RJ9 Kulaklık: 4P4C, RJ9 Çevre koşulları: Çalışma sıcaklığı: 0~40°C Nem: 10% ila 95% Çift portlu Gigabit Ethernet Duvara Monte Edilebilir
YönetimOtomatik provizyon: FTP/TFTP/HTTP/HTTPS/PnP HTTP/HTTPS web üzerinden yapılandırma SNMP, TR069 Ağ trafiği yakalama NTP/Yaz saati uygulaması Web üzerinden donanım yazılımı yükseltme Syslog Yapılandırma yedekleme/geri yükleme

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 2.66mb-PDF2.66mb
Kılavuzlar
AçıklamaTarihTürDosya Boyutuİndir
Kullanım Kılavuzu 2026.10Kullanım Kılavuzu 2026.1021 Oct 2026 · PDF · 9.27mb21 Oct 2026PDF9.27mb
Hızlı Başlangıç/Kurulum Kılavuzları
AçıklamaTarihTürDosya Boyutuİndir
Hızlı Kurulum Kılavuzu 2026.10Hızlı Kurulum Kılavuzu 2026.1021 Oct 2026 · PDF · 2.00mb21 Oct 2026PDF2.00mb