D-Link

DPH-135GE

Téléphone IP SIP Gigabit à 6 lignes avec écran LCD couleur

  • Voix HD
  • Jusqu’à 6 comptes SIP
  • Écran couleur 2.4" haute résolution (240x320)
  • Double port Gigabit Ethernet
  • Prise en charge du codec Opus
  • Prise en charge du casque sans fil EHS
  • Conférence locale à 5 participants
  • Support à 2 angles réglables
  • Montable au mur
  • Alimentation PoE

Présentation

Présentation

Découvrez le niveau supérieur de la communication IP avec le DPH-135GE. Doté d’un écran TFT couleur éclatant de 2.4”, ce téléphone allie harmonieusement design moderne et grande facilité d’utilisation. Grâce à ses touches multicolores programmables, les utilisateurs peuvent personnaliser leur flux de travail avec des numéros abrégés en une touche et une surveillance en temps réel de l’état BLF. Au-delà de l’écran, le DPH-135GE est conçu pour la performance. Son DSP intégré et son système audio full-duplex offrent une qualité vocale haute définition limpide, pour que chaque conversation soit professionnelle et nette. Les deux ports Gigabit assurent une connectivité à haut débit, tandis que la prise en charge PoE intégrée offre une installation flexible.

DPH-135GE

Spécifications

Spécifications
Fonctionnalités d’appel6 comptes SIP Appel en attente Renvoi d’appel Transfert aveugle/supervisé Mise en attente d’appel, appel en sourdine, mode DND Numérotation abrégée, ligne directe Bis, rappel Rappel automatique, réponse automatique Plan de numérotation Conférence à 5 Numérotation directe entre postes
AudioVoix HD Codec large bande : G.722, OPUS-WB Codec bande étroite : PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC Annulation d’écho/gigue dynamique Détection d’activité vocale (VAD) Génération de bruit de confort (CNG) Haut-parleur full-duplex
Protocoles et normesSIP v1 (RFC2543), SIP v2 (RFC3261) SIP sur TLS, SRTP TCP/IP/UDP RTP/RTCP, RFC2198, RFC1889 HTTP/HTTPS/FTP/TFTP ARP/RARP/ICMP/NTP/DHCP DNS SRV/ requête A/requête NAPTR STUN, minuteur de session (RFC4028) DTMF : dans la bande, RFC2833, SIP INFO LLDP OpenVPN, 802.1X
Fonctionnalités du téléphoneVolume vocal réglable Sonneries sélectionnables Navigateur XML Action URL/URI Verrouillage du clavier Touches DSS programmables Répertoire : 1,000 groupes Liste noire : 100 groupes Journal des appels : 100 entrées Prise en charge de 5 URL de répertoire distant LDAP Prise en charge de plusieurs langues Prise en charge des casques sans fil EHS (Plantronics, Jabra, Sennheiser)
Fonctionnalités physiquesÉcran couleur 2.4" haute résolution (240x320) Pied double angle : 40° et 45° Dimensions (approx.) : 180x192x36mm (largeur x longueur x profondeur) sans pied Poids (approx.) : appareil 370g, pied 60g Tension d’entrée : 5Vdc Alimentation : adaptateur secteur 5Vdc ou PoE Consommation électrique : 1.4W Combiné : 4P4C, RJ9 Casque : 4P4C, RJ9 Conditions environnementales : température de fonctionnement : 0~40°C Humidité : 10% à 95% Double port Gigabit Ethernet Montable au mur
GestionAuto-provisionnement : FTP/TFTP/HTTP/HTTPS/PnP Configuration via Web HTTP/HTTPS SNMP, TR069 Capture réseau NTP/heure d’été Mise à niveau du micrologiciel via le Web Syslog Sauvegarde/restauration de la configuration

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 2.66mb-PDF2.66mb
Manuels
DescriptionDateTypeTaille du fichierTélécharger
Manuel d’utilisation 2026.10Manuel d’utilisation 2026.1021 Oct 2026 · PDF · 9.27mb21 Oct 2026PDF9.27mb
Guides de démarrage rapide/d’installation
DescriptionDateTypeTaille du fichierTélécharger
Guide d’installation rapide 2026.10Guide d’installation rapide 2026.1021 Oct 2026 · PDF · 2.00mb21 Oct 2026PDF2.00mb