D-Link

DVG-7001

Passerelle trunk E1/T1 ISDN

  • Passerelle SIP vers ISDN et ISDN vers SIP
  • 1U x 19 pouces, montable en rack avec accès par l’avant
  • E1/T1 unique, 1 WAN, 2 LAN
  • Prise en charge d’un large éventail de codecs vocaux
  • Compatible ETSI, DMS, NET2, 5ESS
  • 24/30/48/60 canaux vocaux numériques
  • Prise en charge du FAX T.38 pour le FAX sur IP
  • Prise en charge des messages vocaux multilingues

Présentation

Présentation

Les passerelles VoIP numériques D-Link DVG-7001 E1/T1 permettent d’intégrer des trunks numériques aux réseaux VoIP et sont destinées aux opérateurs de télécommunications pour fournir des services de téléphonie dotés de capacités de sécurité renforcées dans les réseaux modernes complexes.

La passerelle trunk E1/T1 ISDN est la solution économique idéale pour les applications d’opérateurs et d’entreprises. Qu’elle soit connectée au RTPC (PSTN) ou à un PBX, la passerelle trunk offre une solution fiable et économe en bande passante qui tire parti de l’interopérabilité, de l’évolutivité et des capacités de services avancés du protocole SIP, norme de l’industrie.

DVG-7001

Spécifications

Spécifications
Fonctionnalités vocalesG.711 a/µ, G.726(32K), G.729A, G.723.1 Suppression et détection des silences Génération de bruit de confort (CNG) Détection d’activité vocale (VAD) Annulation d’écho (G.168) Mémoire tampon de gigue réglable Durée de paquet réglable (selon le type de codec) Contrôle de gain programmable Volume réglable des tonalités de progression d’appel
Gestion des comptes SIPEnregistrement par canal Enregistrement par E1/T1 (compte partagé) INVITE avec défi d’authentification Prise en charge du format SIP URI RFC3986
Prise en charge des méthodes SIPACK, BYE, CANCEL, INFO, INVITE, MESSAGE, NOTIFY, OPTIONS, PING, PRACK, PUBLISH, REFER, REGISTER, SUBSCRIBE, UPDATE
Fonctions d’appel SIPAppel d’égal à égal Renvoi d’appel : inconditionnel, sur occupation Ne pas déranger Numérotation abrégée Ligne directe et ligne directe différée
Gestion des appels SIPPrise en charge du proxy sortant Prise en charge du format compact SIP Basculement de l’enregistrement SIP Recherche de groupe P-Asserted-Identity conforme à la RFC3325 Mécanisme de confidentialité conforme à la RFC3323 Minuteurs de session (Update / Re-invite) Prise en charge de DNS SRV Types d’appel : voix / modem / FAX Plan de numérotation programmable par l’utilisateur CDR via client RADIUS Table de pairs manuelle (pour les appels P2P) Numérotation E.164, prise en charge d’ENUM
Spécifications du réseauWAN : IP statique, PPPoE, DHCP Prise en charge d’IPv4, IPv6 (en option) Prise en charge de la QoS : WAN : DiffServ, IP Precedence Prise en charge de DDNS Protocoles réseau pris en charge : IP, TCP, UDP, TFTP, FTP, RTP, RTCP, ARP, ICMP, NTP,DHCP, client STUN, HTTP, HTTPS, DNS, DNS SRV, Telnet
Interface numériqueTypes de commutateurs pris en charge : ETSI, DMS, NET2, 5ESS Codage de ligne : E1 ISDN PRI : HDB3 T1 ISDN PRI : B8ZS, AMI Impédance de ligne : E1 : 120 ohms symétrique, 75 ohms asymétrique (en option) ; T1 : 100 ohms Tramage : E1 : ITU-T G.704 T1 : SF, SLC96, ESF
Spécifications de téléphonieDTMF dans la bande, relais DTMF hors bande (RFC2833 ou SIP INFO) Identification de l’appelant Transmission transparente du fax T.30, relais fax en temps réel T.38
Bouclage E1Bouclage numérique (DLBK) Bouclage distant (RLBK) Bouclage ST-BUS (SLBK) Bouclage de la charge utile (PLBK) Bouclage métallique (MLBK) Bouclage local par intervalle de temps (LTSL) Bouclage distant par intervalle de temps (RTSL)
Gestion de l’appareilConfiguration via le Web Interface en ligne de commande (CLI) Telnet Configuration par IVR Mise à niveau logicielle par FTP / TFTP / HTTP Sauvegarde et restauration de la configuration SNMP V3/ V2c/ V1(en option)
Spécifications de sécuritéAuthentification DIGEST Chiffrement MD5 Protection contre les attaques DoS Filtrage des appelants par adresse IP
Caractéristiques physiquesWAN : 1 x 100 BaseTx, croisement automatique, négociation automatique de la vitesse, connecteur RJ-45 LAN : commutateur à 2 ports 100 BaseTx, croisement automatique, négociation automatique de la vitesse, connecteur RJ-45 E1/T1 : RJ48C Bouton de réinitialisation et de retour aux valeurs d’usine
Voyants LEDAlimentation, Alarme, VoIP, Fonctionnement, AIS, RAI, LINK, LOS, LBK, WAN, LAN

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 2.27mb-PDF2.27mb