D-Link

DVG-7001

E1/T1 ISDN Trunk Gateway

  • SIP'ten ISDN'e ve ISDN'den SIP'e gateway
  • 1U x 19 inç, ön erişimli rafa monte edilebilir
  • Tek E1/T1, 1 WAN, 2 LAN
  • Çok çeşitli ses codec'lerini destekler
  • ETSI, DMS, NET2, 5ESS uyumlu
  • 24/30/48/60 dijital ses kanalı
  • IP üzerinden FAX iletimi sağlamak için T.38 FAX'ı destekler
  • Çok dilli sesli istemleri destekler

Genel Bakış

Genel Bakış

D-Link DVG-7001 E1/T1 Dijital VOIP gateway'leri, dijital trunk'ların VOIP ağlarıyla bütünleştirilmesini sağlar ve telekom operatörlerinin günümüzün karmaşık ağlarında gelişmiş güvenlik özellikleriyle telefon hizmetleri sunması için tasarlanmıştır.

E1/T1 ISDN Trunk gateway, operatör ve kurumsal uygulamalar için ideal ve uygun maliyetli bir çözümdür. PSTN'e veya PBX'e bağlansa da trunk Gateway, endüstri standardı SIP protokolünün birlikte çalışabilirlik, ölçeklenebilirlik ve gelişmiş hizmet yeteneklerinden yararlanan güvenilir ve bant genişliği açısından verimli bir çözüm sunar.

DVG-7001

Teknik Özellikler

Teknik Özellik
Ses ÖzellikleriG.711 a/µ, G.726(32K), G.729A, G.723.1 Sessizlik Bastırma ve Algılama Comfort Noise Generation (CNG) Voice Activity Detection (VAD) Yankı Giderme (G.168) Ayarlanabilir jitter buffer Ayarlanabilir paket süresi (Codec türüne göre) Programlanabilir Kazanç Kontrolü Ayarlanabilir çağrı ilerleme tonu ses seviyesi
SIP Hesap YönetimiKanal bazında kayıt E1/T1 bazında kayıt (hesap paylaşımı) Challenge ile Invite RFC3986 SIP URI biçimini destekler
SIP Yöntem DesteğiACK, BYE, CANCEL, INFO, INVITE, MESSAGE, NOTIFY, OPTIONS, PING, PRACK, PUBLISH, REFER, REGISTER, SUBSCRIBE, UPDATE
SIP Çağrı ÖzellikleriEşler Arası Çağrı Çağrı Yönlendirme - koşulsuz, meşgul Rahatsız Etme Hızlı Arama Hot Line ve Warm Line
SIP Çağrı YönetimiOutbound Proxy desteği SIP Compact Form desteği SIP Kaydı İçin Devralma Grup Arama RFC3325'e göre P-Asserted-Identity RFC3323'e göre Gizlilik Mekanizması Session Timers (Update / Re-invite) DNS SRV Desteği Çağrı Türleri: Ses / Modem / FAX Kullanıcı Tarafından Programlanabilir Arama Planı RADIUS istemcisi ile CDR Manuel Eş Tablosu (P2P çağrılar için) E.164 Numaralandırma, ENUM desteği
Ağ Teknik ÖzellikleriWAN: Statik IP, PPPoE, DHCP IPv4, IPv6(isteğe bağlı) desteği QoS Desteği: WAN: DiffServ, IP Precedence DDNS Desteği Ağ Protokolü Desteği: IP, TCP, UDP, TFTP, FTP, RTP, RTCP, ARP, ICMP, NTP,DHCP, STUN Client, HTTP, HTTPS, DNS, DNS SRV, Telnet
Dijital ArayüzDesteklenen Switch Türleri: ETSI, DMS, NET2, 5ESS Hat kodlama: E1 ISDN PRI: HDB3 T1 ISDN PRI: B8ZS, AMI Hat Empedansı : E1 120 Ohm, Dengeli 75 Ohm, Dengesiz (isteğe bağlı) T1 100 Ohm Çerçeveleme : E1: ITU-T G.704 T1: SF, SLC96, ESF
Telefon Teknik ÖzellikleriBant İçi DTMF, Bant Dışı DTMF Aktarımı (RFC2833 veya SIP INFO) Arayan Kimliği T.30 FAX passthrough, T.38 Gerçek Zamanlı FAX Aktarımı
E1 LoopbackDijital loopback (DLBK) Uzak loopback (RLBK) ST-BUS loopback (SLBK) Payload loopback (PLBK) Metalik loopback (MLBK) Zaman dilimi başına Yerel loopback (LTSL) Zaman dilimi başına uzak (RTSL)
Cihaz YönetimiWeb Tabanlı Yapılandırma Telnet komut satırı arayüzü (CLI) IVR Yapılandırması FTP / TFTP / HTTP Yazılım Yükseltme Yapılandırma Yedekleme ve Geri Yükleme SNMP V3/ V2c/ V1(isteğe bağlı)
Güvenlik Teknik ÖzellikleriDIGEST Kimlik Doğrulama MD5 Şifreleme DoS Koruması IP adresine göre Arayan Filtresi
FizikselWAN : 1 x 100 BaseTx, otomatik cross-over, otomatik hız anlaşması, RJ-45 konektör LAN : 2 x 100 BaseTx switch, otomatik cross-over, otomatik hız anlaşması, RJ-45 konektör E1/T1 : RJ48C Fabrika varsayılanı ve Sıfırlama düğmesi
LED GöstergeleriGüç, Alarm, VoIP, Çalışma, AIS, RAI, LINK, LOS, LBK, WAN, LAN

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 2.27mb-PDF2.27mb