| Cihaz Arayüzleri | RJ-11 PSTN portu (normal PSTN telefon hattına)
İki RJ-11 FXS portu (analog telefonlara)
RJ-45 10/100/1000BASE-TX Ethernet WAN portu
Dört RJ-45 10/100/1000BASE-TX Ethernet LAN portu
802.11n WLAN (bilgisayarlara kablosuz bağlantı)
USB 2.0 portu
WPS düğmesi
Fabrika ayarlarına sıfırlama düğmesi
Güç AÇMA/KAPAMA anahtarı |
|---|
| Ses Özellikleri | G.722 64K
Paket Aralığı: 20/30/40/50/60 ms
Eş Zamanlı Çağrılar: 2 ch @ 20 ms
G.711 a-law 64K
Paket Aralığı: 20/30/40/50/60 ms
Eş Zamanlı Çağrılar: 2 ch @ 20 ms
G.711 μ-law 64K
Paket Aralığı: 20/30/40/50/60 ms
Eş Zamanlı Çağrılar: 2 ch @ 20 ms
G.729 8K
Paket Aralığı: 20/30/40/50/60 ms
Eş Zamanlı Çağrılar: 2 ch @ 30 ms
G.723.1 5.3K/6.3K
Paket Aralığı: 30/60/90 ms
Eş Zamanlı Çağrılar: 2 ch @ 30 ms
G.726 32K
Paket Aralığı: 20/30/40/50/60 ms
Eş Zamanlı Çağrılar: 2 ch @ 20 ms
GSM 6.10 Full Rate 13K
Paket Aralığı: 20/40/60/80 ms
Eş Zamanlı Çağrılar: 2 ch @ 20 ms
iLBC 13.3K
Paket Aralığı: 30/60/90 ms
Eş Zamanlı Çağrılar: 2 ch @ 30 ms
DTMF Algılama ve Oluşturma
Sessizlik Bastırma ve Algılama
Comfort Noise Generation (CNG)
Voice Activity Detection (VAD)
Yankı Giderme (G.165/G.168)
Uyarlanabilir (Dinamik) Jitter Buffer
Çağrı İlerleme Tonu Oluşturma (FXS)
Otomatik veya Programlanabilir Kazanç Kontrolü
Yerleşik Yerel Mikser
ITU-T V.152 IP Ağları Üzerinden Ses Bandı Verisi |
|---|
| SIP Çağrı Özellikleri | Eşler Arası Çağrı
Çağrı Bekletme / Geri Alma
Çağrı Bekleme
Çağrı Yakalama
Çağrı Park Etme / Geri Alma (SIP Sunucusu Gerekir)
Çağrı Yönlendirme - koşulsuz, meşgul, cevap yok
Çağrı Aktarma - gözetimli, gözetimsiz
Rahatsız Etmeyin
Hızlı Arama
Tekrarlı Arama
Üç Yönlü Arama
MWI (RFC-3842)
Hot Line ve Warm Line |
|---|
| Telefon Teknik Özellikleri | Bant İçi DTMF, Bant Dışı DTMF Aktarımı (RFC2833 veya SIP INFO)
DTMF / PULSE Arama Desteği
Arayan Kimliği Oluşturma / Algılama:
DTMF
FSK-Bellcore Tip 1 ve 2
FSK-ETSI Tip 1 ve 2
FSK-NTT
FSK: Arayan Adı, Numara, Tarih ve Saat, VMWI
FXS Ölçüm Darbesi:
Polarite Ters Çevirme
12 kHz arama tonu
16 kHz arama tonu
Polarite Ters Çevirme Oluşturma (FXS)
T.30 FAX'ın G.711'e Bypass edilmesi, T.38 Gerçek Zamanlı FAX Aktarımı
Failsafe Mekanizması: Ağ, Hizmet veya Güç Arızası Sırasında FXS'in Donanım Rölesi veya Dahili PCM Veriyolu Üzerinden FXO /PSTN'e Otomatik veya Manuel Aktarılması |
|---|
| Görsel Alarm Göstergeli FXS Hat Testi ve Tanılama | İçe dönük kendi kendine test:
Loopback - codec
Loopback - analog
SLIC DC güç gerilimi
Tip / Ring DC besleme
Zil
Dışa dönük test (GR909 Standardı):
REN
Telefon hattı bağlantısı kesik
H.F. DC gerilimi (tehlikeli ve yabancı DC gerilimi)
H.F. AC gerilimi (tehlikeli ve yabancı AC gerilimi)
Tip / ring kısa devre
V.34'e kadar IP üzerinden Modem
ROH Tonu (Ahize Kalkık Tonu @ 480 Hz)
Döngü Akımı Bastırma |
|---|
| SIP Hesap Yönetimi | Port Bazında Kayıt
Cihaz Bazında Kayıt (hesap paylaşımı)
Karma Mod (gelen için arama grubu numarası, giden için port numarası)
Challenge ile Invite
SIP Sunucu IP Adresi veya Alan Adı ile Kayıt
RFC3986 SIP URI Biçimini Destekler |
|---|
| SIP Çağrı Yönetimi | Outbound proxy desteği
En fazla üç SIP sunucusuna kayıt
SIP kaydı için devralma mekanizması
Grup arama
Gizlilik mekanizması / SIP için özel uzantılar
Session timers (update / re-invite)
DNS SRV desteği
Çağrı türleri: ses / modem / FAX
Önek numarasına göre çağrı yönlendirme
Kullanıcı tarafından programlanabilir arama planını destekler
CDR istemcisi
Manuel eş tablosu (P2P çağrılar için)
E.164 numaralandırma, ENUM desteği |
|---|
| Kablosuz | IEEE 802.11n/g/b standartlarıyla uyumlu
2.4 GHz ila 2.484 GHz frekans aralığı
300 Mbps'ye kadar kablosuz iletim hızı¹
AP ve Client modları
Otomatik hız uyarlama
Multi-SSID
SSID yayın kontrolü
Şifreleme için 64 /128-bit WEP desteği
WPA-PSK / WPA2-PSK kablosuz güvenlik
WDS tekrarlayıcı işlevi
Universal repeater modu
IAPP (802.11f)
AP modu için Wi-Fi Multimedia (WMM)
Kolay kurulum için WPS (Wi-Fi Protected Setup) |
|---|
| IP Ağ Özellikleri | IPv4 desteği, IPv6 ileride yükseltilebilir (isteğe bağlı)
WAN: Statik IP, PPPoE, DHCP, PPTP
Ağ Protokolü Desteği:
IP, TCP, UDP, TFTP, FTP, RTP, RTCP,RTCP XR, ARP, RARP, ICMP, NTP, SNTP, RIP I & II, SNMP v1/v2c/v3, HTTP, HTTPS, DNS, DNS SRV, Telnet, DHCP Server, DHCP Client, STUN Client, UPnP, IGMP snooping, IGMP proxy
QoS Desteği:
WAN: DiffServ, IP Precedence, Priority Queue, Rate Control, 802.1Q (VLAN Tagging), 802.1p (Priority Tag)
LAN: Hız Sınırlama
DDNS desteği |
|---|
| Ağ Güvenliği Özellikleri | VPN PPTP İstemcisi
DIGEST Kimlik Doğrulama
MD5 Şifreleme
DoS Koruması |
|---|
| Yönetim | Web Tabanlı Yapılandırma
Otomatik provizyon (HTTP/HTTPS)
Telnet
IVR
FTP/TFTP/HTTP Yazılım Yükseltme
Yapılandırma Yedekleme ve Geri Yükleme
Varsayılana Sıfırlama Düğmesi
TR-069/104 (Seçenek)
USB 2.0 Host (3/3.5G ve SharePort desteği)
SIP ALG/RTSP ALG |
|---|
| SIP, Ses ve Faks ile İlgili Standartlar | RFC1889 RTP: A Transport Protocol for Real-Time Applications
RFC2543 SIP: Session Initiation Protocol
RFC2833 RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals
RFC2880 Internet Fax T.30 Feature Mapping
RFC2976 The SIP INFO Method
RFC3261 SIP: Session Initiation Protocol
RFC3262 Reliability of Provisional Responses in Session Initiation Protocol (SIP)
RFC3263 Session Initiation Protocol (SIP): Locating SIP Servers
RFC3264 An Offer/Answer Model with Session Description Protocol (SDP)
RFC3265 Session Initiation Protocol (SIP) - Specific Event Notification
RFC3311 The Session Initiation Protocol (SIP) UPDATE Method
RFC3323 A Privacy Mechanism for the Session Initiation Protocol (SIP)
RFC3325 Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity within Trusted Networks
RFC3362 Real-time Facsimile (T.38) - Image/t38 MIME Sub-type Registration
RFC3515 The Session Initiation Protocol (SIP) Refer Method
RFC3550 RTP: A Transport Protocol for Real-Time Applications. July 2003
RFC3665 Session Initiation Protocol (SIP) Basic Call Flow Examples
RFC3824 Using E.164 numbers with the Session Initiation Protocol (SIP)
RFC3841 Caller Preferences for the Session Initiation Protocol (SIP)
RFC3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)
RFC3891 The Session Initiation Protocol (SIP) “Replaces” Header
RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism
RFC3960 Early Media and Ringing Tone Generation in the Session Initiation Protocol (SIP)
RFC3986 Uniform Resource Identifier (URI): Generic Syntax
RFC4028 Session Timers in the Session Initiation Protocol (SIP)
Draft-ietf-sipping-service-examples-08 for call features |
|---|
| Ağ ile İlgili Standartlar | RFC318 Telnet Protocols
RFC791 Internet Protocol
RFC792 Internet Control Message Protocol (ICMP)
RFC793 Transmission Control Protocol (TCP)
RFC768 User Datagram Protocol (UDP)
RFC826 Ethernet Address Resolution Protocol (ARP)
RFC959 File Transfer Protocol (FTP)
RFC1034 Domain Names - concepts and facilities
RFC1035 Domain Names - implementation and specification
RFC1058 Routing Information Protocol (RIP)
RFC1157 Simple Network Management Protocol (SNMP)
RFC1305 Network Time Protocol (NTP)
RFC1321 The MD5 Message-Digest Algorithm
RFC1349 Type of Service in the Internet Protocol Suite
RFC1350 TFTP Protocol (Revision 2)
RFC1661 Point-to-Point Protocol (PPP)
RFC1738 Uniform Resource Locators (URL)
RFC2854 The ‘text/html’ Media Type
RFC2131 Dynamic Host Configuration Protocol (DHCP)
RFC2136 Dynamic Updates in the Domain Name System (DNS UPDATE)
RFC2327 SDP: Session Description Protocol
RFC2474 Definition of the Differentiated Services Field (DS Field)
RFC2516 A Method for Transmitting PPP Over Ethernet
RFC2616 Hypertext Transfer Protocol - HTTP/1.1
RFC2617 HTTP Authentication: Basic and Digest Access Authentication
RFC2637 Point-to-Point Tunneling Protocol
RFC2766 Network Address Translation - Protocol Translation (NAT-PT)
RFC2782 A DNS RR for Specifying the location of Services (DNS SRV)
RFC2818 HTTP Over TLS (HTTPS)
RFC2916 E.164 Number and DNS
RFC3022 Traditional IP Network Address Translator
RFC3489 STUN - Simple Traversal of User Datagram Protocol (UDP) through Network Address Translators (NATs) |
|---|
| Güç | Giriş: 100 ila 240 V AC, 50/60 Hz
Çıkış: 12 V / 2 A
Güç tüketimi: 14.4 W
MTBF: 50,000 saat |
|---|
| Boyutlar | 222 x 145.7 x 33 mm ayaksız
(8.74 x 5.74 x 1.3 inç)
226 x 145.7 x 80 mm ayaklı
(8.9 x 5.74 x 3.15 inç) |
|---|
| Ağırlık | 0.48 kg (1.06 lbs) |
|---|
| Çalışma Sıcaklığı | -10 ila 40 °C (14 ila 104 °F) |
|---|
| Depolama Sıcaklığı | -20 ila 60 °C (-4 ila 140 °F) |
|---|
| Çalışma Nemi | 10 ila 90% bağıl nem |
|---|
| Depolama Nemi | 5 ila 95% bağıl nem |
|---|
| Sertifikalar | FCC Part 15B
FCC Part 68
CE Class B
CE/TBR21
CE/LVD |
|---|