D-Link

DVG-N5412SP

Routeur VoIP sans fil N

  • Deux lignes téléphoniques Internet: Les ports FXS se connectent à deux téléphones ordinaires pour des appels téléphoniques VoIP simultanés
  • Appels vocaux fluides et de haute qualité: Ce routeur associe des débits Gigabit à des fonctionnalités de VLAN voix et de QoS pour des communications vocales fluides et sécurisées
  • Économisez sur vos appels téléphoniques: Passez des appels gratuits ou peu coûteux partout dans le monde via Internet

Présentation

Solution de téléphonie Internet pour la maison et les SOHO

Le routeur VoIP sans fil N DVG-N5412SP de D-Link vous permet de tirer parti de votre connexion par modem DSL/câble pour passer des appels téléphoniques Internet peu coûteux, tout en partageant votre connexion Internet avec plusieurs ordinateurs. Il associe la toute dernière technologie réseau Voice over IP du secteur à des fonctions de communication avancées, et il est compatible avec les services téléphoniques de l’ensemble du secteur. Ce routeur vous permet de connecter jusqu’à deux téléphones ordinaires, afin de passer deux appels distincts simultanément via Internet.

Qualité d’appel et fonctionnalités supérieures

Le DVG-N5412SP intègre la qualité de service (QoS), qui donne la priorité au trafic vocal afin que les appels téléphoniques reçus via Internet aient une qualité identique ou supérieure à celle des appels passés sur des lignes téléphoniques ordinaires. Le routeur prend également en charge de nombreuses fonctions utiles, comme le transfert d’appel, l’affichage de l’identité de l’appelant, la conférence à trois, un répertoire, la numérotation abrégée et les lignes directes, pour faciliter l’émission et la réception des appels.

Créez un réseau domestique haut débit

Ce routeur intègre des fonctions DHCP et NAT qui attribuent automatiquement des adresses IP aux appareils de votre réseau, ce qui permet à plusieurs utilisateurs de partager une seule connexion Internet. Il fournit quatre ports LAN Gigabit Ethernet et un port de liaison montante WAN Gigabit Ethernet pour des débits filaires allant jusqu’à 1 Gbps, ainsi qu’un LAN sans fil 802.11n pour des débits sans fil allant jusqu’à 300 Mbps.¹ Vous pouvez ainsi créer un réseau domestique rapide qui offre une bande passante largement suffisante pour connecter de manière fluide plusieurs appareils réseau filaires et sans fil.

Sécurité et fiabilité

Le DVG-N5412SP prend en charge une fonction de VLAN voix qui isole vos communications vocales afin qu’elles ne puissent pas être interceptées sur le réseau. Les transmissions sans fil sont protégées par le chiffrement sans fil WPA2/WPA/WEP. Ce routeur est également doté d’un port téléphonique de secours qui relaie vos appels entrants et sortants vers une ligne téléphonique PSTN classique en cas de panne de réseau ou de courant. Cela garantit que votre connexion téléphonique restera toujours disponible.

À quoi sert ce produit

Le routeur VoIP sans fil N vous permet de partager une connexion Internet et de passer des appels téléphoniques via Internet. Connectez deux téléphones ordinaires pour passer des appels peu coûteux. Grâce à une interface sans fil 802.11n et à quatre ports LAN Gigabit, plusieurs ordinateurs peuvent se connecter à Internet pendant que vous êtes au téléphone.

Débits sans fil, sécurité et couverture optimaux

Grâce à son point d’accès sans fil 802.11n intégré, le routeur VoIP sans fil N prend en charge des débits de données allant jusqu’à 300 Mbps et est également rétrocompatible avec les équipements 802.11g/b. Les fonctions de chiffrement sans fil du routeur (WPA2/WPA/WEP) empêchent les utilisateurs non autorisés d’accéder à votre LAN sans fil et protègent les données transmises sur celui-ci. Le routeur prend également en charge le Wi-Fi Protected Setup (WPS), qui vous permet d’établir un réseau sans fil sécurisé en appuyant simplement sur un bouton. Si le réseau nécessite une couverture plus étendue, la fonction de répéteur Wireless Distribution System (WDS) intégrée vous permet d’étendre un réseau sans fil sans avoir besoin de fils ou de câbles externes.

Une voix claire et fluide via Internet

Ce routeur sans fil VoIP alloue des ressources à l’activité Internet tout en garantissant la qualité de service (QoS) pour les applications sensibles aux délais, telles que les appels téléphoniques via Internet. Vous pouvez ainsi profiter d’appels VoIP fluides sans craindre les appels interrompus ou les coupures.

DVG-N5412SP

Spécifications

Spécifications
Interfaces de l’appareilPort PSTN RJ-11 (vers une ligne téléphonique PSTN classique) Deux ports FXS RJ-11 (vers des téléphones analogiques) Port WAN Ethernet RJ-45 10/100/1000BASE-TX Quatre ports LAN Ethernet RJ-45 10/100/1000BASE-TX WLAN 802.11n (connexion sans fil aux ordinateurs) Port USB 2.0 Bouton WPS Bouton de réinitialisation d’usine Interrupteur marche/arrêt
Fonctionnalités vocalesG.722 64K Intervalle de paquets : 20/30/40/50/60 ms Appels simultanés : 2 ch @ 20 ms G.711 a-law 64K Intervalle de paquets : 20/30/40/50/60 ms Appels simultanés : 2 ch @ 20 ms G.711 μ-law 64K Intervalle de paquets : 20/30/40/50/60 ms Appels simultanés : 2 ch @ 20 ms G.729 8K Intervalle de paquets : 20/30/40/50/60 ms Appels simultanés : 2 ch @ 30 ms G.723.1 5.3K/6.3K Intervalle de paquets : 30/60/90 ms Appels simultanés : 2 ch @ 30 ms G.726 32K Intervalle de paquets : 20/30/40/50/60 ms Appels simultanés : 2 ch @ 20 ms GSM 6.10 Full Rate 13K Intervalle de paquets : 20/40/60/80 ms Appels simultanés : 2 ch @ 20 ms iLBC 13.3K Intervalle de paquets : 30/60/90 ms Appels simultanés : 2 ch @ 30 ms Détection et génération DTMF Suppression et détection du silence Génération de bruit de confort (CNG) Détection d’activité vocale (VAD) Annulation d’écho (G.165/G.168) Buffer de gigue adaptatif (dynamique) Génération des tonalités de progression d’appel (FXS) Contrôle de gain automatique ou programmable Mixeur local intégré ITU-T V.152 Voice-band Data over IP Networks
Fonctions d’appel SIPAppel d’égal à égal (Peer to Peer) Mise en garde / reprise d’appel Double appel Interception d’appel Parcage / reprise d’appel (serveur SIP requis) Renvoi d’appel : inconditionnel, occupé, sans réponse Transfert d’appel : avec annonce, sans annonce Ne pas déranger Numérotation abrégée Rappel du dernier numéro Appel à trois MWI (RFC-3842) Ligne directe et ligne semi-directe
Spécifications de téléphonieDTMF dans la bande, relais DTMF hors bande (RFC2833 ou SIP INFO) Prise en charge de la numérotation DTMF / PULSE Génération / détection de l’identification de l’appelant : DTMF FSK-Bellcore Type 1 et 2 FSK-ETSI Type 1 et 2 FSK-NTT FSK : nom de l’appelant, numéro, date et heure, VMWI Impulsions de taxation FXS : Inversion de polarité Tonalité d’appel 12 kHz Tonalité d’appel 16 kHz Génération d’inversion de polarité (FXS) Contournement FAX T.30 vers G.711, relais FAX en temps réel T.38 Mécanisme de sécurité : relais FXS automatique ou manuel vers FXO /PSTN via un relais matériel ou le bus PCM interne en cas de panne de réseau, de service ou d’alimentation
Test de ligne FXS et diagnostics avec indications d’alarme visuellesAuto-test interne : Test de bouclage - codec Test de bouclage - analogique Tension d’alimentation DC du SLIC Alimentation DC Tip / Ring Sonnerie Test externe (norme GR909) : REN Ligne téléphonique déconnectée Tension DC H.F. (tension DC dangereuse et étrangère) Tension AC H.F. (tension AC dangereuse et étrangère) Court-circuit Tip / ring Modem sur IP jusqu’à V.34 Tonalité ROH (tonalité de combiné décroché @ 480 Hz) Suppression du courant de boucle
Gestion des comptes SIPEnregistrement par port Enregistrement par appareil (compte partagé) Mode mixte (numéro de groupement pour les appels entrants, numéro de port pour les appels sortants) Invite avec demande d’authentification Enregistrement par adresse IP ou nom de domaine du serveur SIP Prise en charge du format SIP URI RFC3986
Gestion des appels SIPPrise en charge du proxy sortant Enregistrement auprès de trois serveurs SIP maximum Mécanisme de basculement de l’enregistrement SIP Recherche d’une ligne libre dans le groupement Mécanisme de confidentialité / extensions privées de SIP Minuteurs de session (update / re-invite) Prise en charge de DNS SRV Types d’appel : voix / modem / FAX Acheminement des appels par préfixe Prise en charge d’un plan de numérotation programmable par l’utilisateur Client CDR Table de pairs manuelle (pour les appels P2P) Numérotation E.164, prise en charge d’ENUM
Sans filConforme aux normes IEEE 802.11n/g/b Plage de fréquences de 2.4 GHz à 2.484 GHz Débit de transmission sans fil jusqu’à 300 Mbps¹ Modes AP et client Adaptation automatique du débit Multi-SSID Contrôle de la diffusion du SSID Chiffrement WEP 64 /128 bits pris en charge Sécurité sans fil WPA-PSK / WPA2-PSK Fonction de répéteur WDS Mode répéteur universel IAPP (802.11f) Wi-Fi Multimedia (WMM) pour le mode AP WPS (Wi-Fi Protected Setup) pour une configuration facile
Spécifications du réseau IPPrise en charge d’IPv4, mise à niveau vers IPv6 possible ultérieurement (en option) WAN : IP statique, PPPoE, DHCP, PPTP Protocoles réseau pris en charge : IP, TCP, UDP, TFTP, FTP, RTP, RTCP,RTCP XR, ARP, RARP, ICMP, NTP, SNTP, RIP I & II, SNMP v1/v2c/v3, HTTP, HTTPS, DNS, DNS SRV, Telnet, serveur DHCP, client DHCP, client STUN, UPnP, IGMP snooping, proxy IGMP Prise en charge de la QoS : WAN : DiffServ, priorité IP, file d’attente prioritaire, contrôle du débit, 802.1Q (marquage VLAN), 802.1p (marquage de priorité) LAN : limitation du débit Prise en charge de DDNS
Spécifications de sécurité réseauClient VPN PPTP Authentification DIGEST Chiffrement MD5 Protection DoS
GestionConfiguration via le Web Auto-provisioning (HTTP/HTTPS) Telnet IVR Mise à jour logicielle FTP/TFTP/HTTP Sauvegarde et restauration de la configuration Bouton de rétablissement des paramètres par défaut TR-069/104 (en option) Hôte USB 2.0 (prend en charge 3/3.5G et SharePort) SIP ALG/RTSP ALG
Normes relatives à SIP, à la voix et au faxRFC1889 RTP: A Transport Protocol for Real-Time Applications RFC2543 SIP: Session Initiation Protocol RFC2833 RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals RFC2880 Internet Fax T.30 Feature Mapping RFC2976 The SIP INFO Method RFC3261 SIP: Session Initiation Protocol RFC3262 Reliability of Provisional Responses in Session Initiation Protocol (SIP) RFC3263 Session Initiation Protocol (SIP): Locating SIP Servers RFC3264 An Offer/Answer Model with Session Description Protocol (SDP) RFC3265 Session Initiation Protocol (SIP) - Specific Event Notification RFC3311 The Session Initiation Protocol (SIP) UPDATE Method RFC3323 A Privacy Mechanism for the Session Initiation Protocol (SIP) RFC3325 Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity within Trusted Networks RFC3362 Real-time Facsimile (T.38) - Image/t38 MIME Sub-type Registration RFC3515 The Session Initiation Protocol (SIP) Refer Method RFC3550 RTP: A Transport Protocol for Real-Time Applications. July 2003 RFC3665 Session Initiation Protocol (SIP) Basic Call Flow Examples RFC3824 Using E.164 numbers with the Session Initiation Protocol (SIP) RFC3841 Caller Preferences for the Session Initiation Protocol (SIP) RFC3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) RFC3891 The Session Initiation Protocol (SIP) “Replaces” Header RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism RFC3960 Early Media and Ringing Tone Generation in the Session Initiation Protocol (SIP) RFC3986 Uniform Resource Identifier (URI): Generic Syntax RFC4028 Session Timers in the Session Initiation Protocol (SIP) Draft-ietf-sipping-service-examples-08 for call features
Normes relatives au réseauRFC318 Telnet Protocols RFC791 Internet Protocol RFC792 Internet Control Message Protocol (ICMP) RFC793 Transmission Control Protocol (TCP) RFC768 User Datagram Protocol (UDP) RFC826 Ethernet Address Resolution Protocol (ARP) RFC959 File Transfer Protocol (FTP) RFC1034 Domain Names - concepts and facilities RFC1035 Domain Names - implementation and specification RFC1058 Routing Information Protocol (RIP) RFC1157 Simple Network Management Protocol (SNMP) RFC1305 Network Time Protocol (NTP) RFC1321 The MD5 Message-Digest Algorithm RFC1349 Type of Service in the Internet Protocol Suite RFC1350 TFTP Protocol (Revision 2) RFC1661 Point-to-Point Protocol (PPP) RFC1738 Uniform Resource Locators (URL) RFC2854 The ‘text/html’ Media Type RFC2131 Dynamic Host Configuration Protocol (DHCP) RFC2136 Dynamic Updates in the Domain Name System (DNS UPDATE) RFC2327 SDP: Session Description Protocol RFC2474 Definition of the Differentiated Services Field (DS Field) RFC2516 A Method for Transmitting PPP Over Ethernet RFC2616 Hypertext Transfer Protocol - HTTP/1.1 RFC2617 HTTP Authentication: Basic and Digest Access Authentication RFC2637 Point-to-Point Tunneling Protocol RFC2766 Network Address Translation - Protocol Translation (NAT-PT) RFC2782 A DNS RR for Specifying the location of Services (DNS SRV) RFC2818 HTTP Over TLS (HTTPS) RFC2916 E.164 Number and DNS RFC3022 Traditional IP Network Address Translator RFC3489 STUN - Simple Traversal of User Datagram Protocol (UDP) through Network Address Translators (NATs)
AlimentationEntrée : 100 à 240 V AC, 50/60 Hz Sortie : 12 V / 2 A Consommation électrique : 14.4 W MTBF : 50,000 heures
Dimensions222 x 145.7 x 33 mm sans pied (8.74 x 5.74 x 1.3 pouces) 226 x 145.7 x 80 mm avec pied (8.9 x 5.74 x 3.15 pouces)
Poids0.48 kg (1.06 lbs)
Température de fonctionnement-10 à 40 °C (14 à 104 °F)
Température de stockage-20 à 60 °C (-4 à 140 °F)
Humidité de fonctionnement10 à 90% d’humidité relative
Humidité de stockage5 à 95% d’humidité relative
CertificationsFCC Part 15B FCC Part 68 CE Classe B CE/TBR21 CE/LVD

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Datasheet (PDF)Datasheet (PDF)PDF · 0.86mb-PDF0.86mb