D-Link

DVG-6008G

Passerelle VoIP GSM/CDMA à 8 canaux

  • 8 canaux GSM/CDMA
  • GSM : quadri-bande 850/900/1800/1900MHz
  • CDMA: 800MHz
  • Ligne directe RTPC (PSTN) et VoIP
  • Jusqu’à 8 appels simultanés
  • Règles de numérotation et de manipulation flexibles
  • Envoi et réception de SMS
  • USSD, API ouverte pour SMS /USSD
  • BCCH
  • Sélection de l’opérateur

Présentation

Présentation

La passerelle VoIP GSM/CDMA de la série D-Link DVG-6008G est un produit multifonction doté d’un répartiteur de puissance d’antenne intégré, qui permet de gagner de la place et de faciliter l’installation et la maintenance, et sert à assurer efficacement une transition fluide entre le réseau mobile et le réseau VoIP.

DVG-6008G

Spécifications

Spécifications
Principaux avantages8 canaux GSM/CDMA GSM : quadri-bande 850/900/1800/1900MHz CDMA : 800MHz Ligne directe RTPC (PSTN) et VoIP Jusqu’à 8 appels simultanés Règles de numérotation et de manipulation flexibles Envoi et réception de SMS USSD, API ouverte pour SMS /USSD BCCH Sélection de l’opérateur Gestion du code PIN Gestion à distance des cartes SIM (SIMCloud)
Maintenance et mise à niveauConfiguration via le Web Configuration via Telnet Sauvegarde/restauration de la configuration Prise en charge des langues anglaise et chinoise Mise à niveau du micrologiciel par HTTP/TFTP Modification du mot de passe de connexion Web et Telnet Réinitialisation d’usine CDR (stockage local de 10000 lignes de CDR) Sortie des CDR via Syslog Syslog Tests Ping et Tracert Statistiques de trafic : TCP, UDP, RTP Statistiques d’appels VoIP Statistiques d’appels PSTN : ASR, ACD, PDD Diagnostic vocal avec bouclage Personnalisation de l’IVR Journaux système
Capacités vocalesG.711A/U law, G.723.1, G.729A/B Suppression et détection des silences Génération de bruit de confort (CNG) Détection d’activité vocale (VAD) Annulation d’écho (G.168) Mémoire tampon de gigue adaptative (dynamique) Génération des tonalités de progression d’appel Contrôle de gain programmable
Fonctions mobilesPlage de fréquences : GSM 850/900/1800/1900MHz CDMA : 800MHz WCDMA : 2100MHz (en option) SMS/SMSC/USSD Codage/décodage SMS : ASCII/UCS2 Protocole Open API Gestion du code PIN Limitation de la durée d’appel pour la carte SIM/appel unique Inversion de polarité (GSM) Délai de réponse (CDMA) Sélection de l’opérateur Restriction de l’identification de l’appelant pour les appels sortants Gestion BCCH Signal d’appel Renvoi d’appel
Caractéristiques SIPSIP V2.0 RFC3261 SDP RFC2327 Minuteur de session RFC4028 RTP/RTCP RFC3551 Enregistrement SIP SIP Trunk (mode pair à pair) Groupe SIP Trunk Tonalité de retour d’appel (immédiatement, lors de l’alerte) Code de libération SIP configurable Requête DNS SRV/A Proxy sortant Mode DTMF : signalisation/RFC2833 Traversée NAT : NAT dynamique, NAT statique, STUN
Protocole réseauIP v4, UDP/TCP, PPPoE, DHCP, FTP/TFTP ARP, RARP, NTP VPN PPTP Chiffrement : RC4,MD5 (bientôt disponible) IP v6 (bientôt disponible) HTTP, Telnet
Interfaces physiquesLogement de carte SIM : 8 canaux Interface Ethernet : 2 LAN 10/100M Base-Tx RJ45 Console : 1* RS232 115200bps Connecteurs d’antenne : SMA Voyants LED : PWR, RUN, force du signal, décroché/raccroché Bouton de réinitialisation Installation de la carte SIM : SIM locale/SIM distante avec SIMBank

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.86mb-PDF0.86mb