D-Link

DVG-6008G

8 Kanallı GSM/CDMA VoIP Gateway

  • 8 GSM/CDMA Kanalı
  • GSM: Dört bantlı 850/900/1800/1900MHz
  • CDMA: 800MHz
  • PSTN ve VoIP Hotline
  • Aynı Anda 8 Çağrıya Kadar
  • Esnek Arama Kuralları ve Düzenleme Kuralları
  • SMS Gönderme ve Alma
  • USSD, SMS /USSD için açık API
  • BCCH
  • Operatör Seçimi

Genel Bakış

Genel Bakış

D-Link DVG-6008G serisi GSM/CDMA VoIP Gateway, yer tasarrufu sağlayan ve kurulum ile bakımı kolaylaştıran yerleşik anten güç bölücüye sahip çok işlevli bir üründür. Mobil ağ ile VoIP ağı arasında sorunsuz geçişi etkin biçimde sağlamak için kullanılır.

DVG-6008G

Teknik Özellikler

Teknik Özellik
Temel Avantajlar8 GSM/CDMA Kanalı GSM: Dört bantlı 850/900/1800/1900MHz CDMA: 800MHz PSTN ve VoIP Hotline Aynı Anda 8 Çağrıya Kadar Esnek Arama Kuralları ve Düzenleme Kuralları SMS Gönderme ve Alma USSD, SMS /USSD için açık API BCCH Operatör Seçimi PIN Kodu Yönetimi Uzaktan SIM Kart Yönetimi (SIMCloud)
Bakım ve YükseltmeWeb Tabanlı Yapılandırma Telnet Yapılandırması Yapılandırma Yedekleme/Geri Yükleme İngilizce ve Çince dillerini destekler HTTP/TFTP ile donanım yazılımı yükseltme Web ve Telnet Giriş Parolasını Değiştirme Fabrika Ayarlarına Sıfırlama CDR (Yerel Olarak 10000 Satırlık CDR Depolama) CDR'yi Syslog Üzerinden Çıkarma Syslog Ping ve Tracert Testi Trafik istatistikleri: TCP,UDP,RTP VoIP Çağrı İstatistikleri PSTN Çağrı istatistikleri: ASR,ACD,PDD Loopback ile Ses Tanılama IVR Özelleştirme Sistem Günlükleri
Ses ÖzellikleriG.711A/U law, G.723.1, G.729A/B Sessizlik Bastırma ve Algılama Comfort Noise Generation (CNG) Voice Activity Detection (VAD) Yankı Giderme (G.168) Uyarlanabilir (Dinamik) Jitter Buffer Çağrı İlerleme Tonu Oluşturma Programlanabilir Kazanç Kontrolü
Mobil ÖzellikFrekans Aralığı: GSM 850/900/1800/1900MHz CDMA: 800MHz WCDMA:2100MHz(İsteğe bağlı) SMS/SMSC/USSD SMS Kodlama/Kod Çözme: ASCII/UCS2 Açık API Protokolü PIN Kodu Yönetimi SIM Kart/Tek Çağrı için Çağrı Süresi Sınırlaması Polarite Ters Çevirme (GSM) Cevap Gecikmesi (CDMA) Operatör seçimi Giden Çağrı için Arayan Kimliği Kısıtlama BCCH Yönetimi Çağrı Bekleme Çağrı Yönlendirme
SIP ÖzellikleriSIP V2.0 RFC3261 SDP RFC2327 Session Timer RFC4028 RTP/RTCP RFC3551 SIP Kaydı SIP Trunk ( Peer Modu) SIP Trunk Grubu Ringback (Hemen, Alerting) Yapılandırılabilir SIP Release Kodu DNS SRV/A Sorgusu Outbound Proxy DTMF Modu: Signal/RFC2833 NAT Traversal Dinamik NAT, Statik NAT, STUN
Ağ ProtokolüIP v4, UDP/TCP, PPPoE, DHCP, FTP/TFTP ARP, RARP, NTP VPN PPTP Şifreleme: RC4,MD5 (Yakında) IP v6 (Yakında) HTTP, Telnet
Fiziksel ArayüzlerSIM Kart Yuvası: 8 Kanal Ethernet Arayüzü: 2 LAN 10/100M Base-Tx RJ45 Konsol: 1* RS232 115200bps Anten Konektörleri: SMA LED Göstergeleri: PWR, RUN, Sinyal Gücü, Ahize Kalkık/Yerinde Sıfırlama Düğmesi SIM Kart Takma Yerel SIM/SIMBank ile Uzak SIM

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.86mb-PDF0.86mb