D-Link

DVG-2032S

Passerelle VoIP FXS haute densité

  • Deux groupes haute densité de 16 ports FXS chacun
  • Idéal pour la connexion de téléphones et de télécopieurs professionnels
  • Compatible avec les services SIP
  • Prise en charge étendue des fonctions d’appel
  • Qualité vocale de niveau téléphonique garantie, même sur les réseaux chargés
  • Mise en attente, attente d’appel, renvoi et transfert d’appels
  • Suivi facile grâce aux détails des appels (CDR)
  • Message d’accueil
  • Identification de l’appelant
  • Port WAN Ethernet 10/100 Mbps

Présentation

Une solution VoIP complète

La passerelle VoIP DVG-2032S constitue une solution de téléphonie sur Internet idéale pour un usage professionnel. Elle convertit le trafic vocal en paquets de données pour le transmettre sur Internet. Elle associe la dernière technologie réseau Voice over IP (VoIP) du secteur à des fonctions de communication avancées, et elle est entièrement compatible avec les services de téléphonie Internet SIP. Ses ports à haute densité offrent un faible coût de possession, de la praticité et de fortes économies aux entreprises qui passent fréquemment des appels professionnels longue distance et internationaux.

Économies et protection des investissements

La passerelle DVG-2032S offre aux entreprises une migration simple et peu coûteuse vers la téléphonie sur Internet, tout en leur permettant de conserver leurs équipements téléphoniques et fax existants. Ces appareils permettent aux entreprises de protéger et de prolonger leurs investissements antérieurs dans les téléphones, les téléphones de conférence mains libres et les télécopieurs, ainsi que de maîtriser leur migration vers la VoIP grâce à un investissement progressif très abordable.

32 connexions de téléphonie Internet

Cette passerelle propose deux groupes haute densité de 16 ports FXS chacun, pour un maximum de 32 connexions téléphoniques Internet simultanées. Branchez des téléphones ordinaires sur ces ports et ils deviennent instantanément des téléphones Internet. Pour les entreprises qui passent fréquemment des appels longue distance et internationaux, la passerelle VoIP procure de fortes économies et une grande praticité, tout en réduisant au minimum la configuration et la maintenance.

Qualité vocale garantie

La passerelle DVG-2032S assure une voix claire et des communications téléphoniques et fax fiables grâce à la mise en œuvre de normes internationalement reconnues pour les réseaux voix et données. Elle intègre des fonctions de qualité de service (QoS) afin que la qualité audio reçue via Internet soit identique, voire supérieure, à celle d’une ligne fixe classique.

Fonctions d’appel pratiques

La passerelle VoIP DVG-2032S prend en charge de nombreuses fonctions d’appel, telles que le signal d’appel et le renvoi d’appel, ce qui permet aux fournisseurs de services de proposer ces fonctions à tous les abonnés disposant de téléphones compatibles. La configuration d’une connexion téléphonique individuelle est simple grâce au système de serveur vocal interactif (IVR) multilingue ou à l’interface utilisateur Web.

DVG-2032S

Spécifications

Spécifications
Téléphone InternetDeux groupes haute densité de 16 ports FXS chacun Idéal pour la connexion de téléphones et de télécopieurs professionnels Compatible avec les services SIP Prise en charge étendue des fonctions d’appel Qualité vocale de niveau opérateur garantie, même sur les réseaux très sollicités Mise en garde, signal d’appel, renvoi et transfert d’appel Suivi facile grâce au journal détaillé des appels Message d’accueil Affichage du numéro de l’appelant Port WAN Ethernet 10/100 Mbps Port LAN Ethernet 10/100 Mbps La connexion WAN prend en charge PPPoE, client DHCP, DDNS Configuration facile par IVR ou interface graphique Web Mise à niveau du micrologiciel via le Web
Fonctionnalités vocalesG.711 a-law 64K Intervalle de paquets : 20/30/40 ms Appels simultanés : 32 canaux @ 20 ms G.711 μ-law 64K Intervalle de paquets : 20/30/40 ms Appels simultanés : 32 canaux @ 20 ms G.723.1 5.3K/6.3K Intervalle de paquets : 30/60/90 ms Appels simultanés : 32 canaux @ 30 ms G.726 32K Intervalle de paquets : 20/30/40 ms Appels simultanés : 32 canaux @ 20 ms G.729 8K Intervalle de paquets : 20/30/40 ms Appels simultanés : 32 canaux @ 20 ms Détection et génération DTMF Suppression et détection des silences Génération de bruit de confort (CNG) Détection d’activité vocale (VAD) Annulation d’écho (G.165/G.168) Mémoire tampon de gigue adaptative (dynamique) Génération des tonalités de progression d’appel Contrôle de gain automatique ou programmable Mélangeur local intégré ITU-T V.152 Transmission de données en bande vocale sur les réseaux IP
Fonctions d’appel SIPAppel d’égal à égal Mise en garde / reprise d’appel Signal d’appel Interception d’appel Parcage / reprise d’appel (serveur SIP requis) Renvoi d’appel : inconditionnel, sur occupation, sans réponse Transfert d’appel : avec annonce, sans annonce Ne pas déranger Numérotation abrégée Rappel du dernier numéro Appel à trois MWI (RFC-3842) Ligne directe et ligne directe différée
Spécifications de téléphonieDTMF dans la bande, relais DTMF hors bande (RFC2833 ou SIP INFO) Prise en charge de la numérotation DTMF / par impulsions Génération / détection de l’identification de l’appelant : DTMF FSK-Bellcore Type 1 & 2 FSK-ETSI Type 1 & 2 FSK-NTT FSK : nom de l’appelant, numéro, date et heure, VMWI Impulsion de taxation FXS : Inversion de polarité Tonalité d’appel 12 kHz Tonalité d’appel 16 kHz Transmission transparente du fax T.30 via G.711, relais fax en temps réel T.38 Test de ligne FXS et diagnostics avec indication d’alarme visuelle Auto-test interne : Bouclage - codec Bouclage - analogique Tension d’alimentation DC du SLIC Alimentation DC Tip / Ring Sonnerie Test externe (norme GR909) : REN Ligne téléphonique déconnectée Tension DC H.F. (tension DC dangereuse et provenant d’une source externe) Tension AC H.F. (tension AC dangereuse et provenant d’une source externe) Court-circuit Tip / Ring Modem sur IP jusqu’à V.34 Tonalité ROH (tonalité de combiné décroché @ 480 Hz) Suppression du courant de boucle
Gestion des comptes SIPEnregistrement par port Enregistrement par périphérique (compte partagé) Mode mixte (numéro de groupe pour les appels entrants, numéro de port pour les appels sortants) INVITE avec défi d’authentification Enregistrement par adresse IP ou nom de domaine du serveur SIP Prise en charge du format SIP URI RFC3986
Gestion des appels SIPPrise en charge du proxy sortant Enregistrement auprès de trois serveurs SIP maximum Mécanisme de basculement de l’enregistrement SIP Recherche de groupe Mécanisme de confidentialité / extensions privées de SIP Minuteurs de session (Update / Re-invite) Prise en charge de DNS SRV Types d’appel : voix / modem / FAX Acheminement des appels par préfixe Prise en charge d’un plan de numérotation programmable par l’utilisateur Client CDR Table de pairs manuelle (pour les appels P2P) Numérotation E.164, prise en charge d’ENUM
Spécifications du réseau IPPrise en charge d’IPv4, IPv6 pouvant être ajouté par mise à niveau ultérieure (option) WAN : IP statique, PPPoE, DHCP, PPTP Protocoles réseau pris en charge : IP, TCP, UDP, TFTP, FTP, RTP, RTCP, ARP, RARP, ICMP, NTP, SNTP, SNMP v1/v2, HTTP, HTTPS, DNS, DNS SRV, Telnet, serveur DHCP, client DHCP, client STUN, UPnP, IGMP snooping, proxy IGMP Prise en charge de la QoS : WAN : DiffServ, IP Precedence, file d’attente prioritaire, contrôle du débit, 802.1Q (marquage VLAN), 802.1p (Priority Tag) LAN : limitation de débit Prise en charge de DDNS
Spécifications de sécurité du réseauClient VPN PPTP Authentification DIGEST Chiffrement MD5 Protection contre les attaques DoS
GestionConfiguration via le Web Provisionnement automatique (HTTP / HTTPS) Telnet IVR Mise à niveau logicielle par FTP / TFTP / HTTP Sauvegarde et restauration de la configuration Bouton de réinitialisation aux valeurs par défaut TR-069/104 (option)
Entrée d’alimentationEntrée : 100 à 240 V AC, 50/60 Hz Entrée optionnelle : -36 à -72 V, 50/60 Hz Consommation électrique : 80 W MTBF : 83745 heures
Dimensions445 x 330 x 45 mm (17.5 x 13.0 x 1.8 pouces)
Température de fonctionnement-10 à 40 °C (14 à 104 °F)
Température de stockage-20 à 60 °C (-4 à 140 °F)
Humidité de fonctionnement10% à 90% sans condensation
Humidité de stockage5% à 95% sans condensation
CertificationsFCC Class B CE Class A CE LVD

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 0.34mb-PDF0.34mb