D-Link

DVG-2032S

Yüksek Yoğunluklu FXS VoIP Station Gateway

  • İki adet yüksek yoğunluklu 16 FXS portu
  • İş telefonu/faks bağlantısı için idealdir
  • SIP hizmetleriyle uyumludur
  • Kapsamlı çağrı özelliği desteği
  • Yoğun ağlarda bile garantili şebeke kalitesinde ses
  • Çağrı bekletme, çağrı bekleme, yönlendirme ve aktarma
  • Çağrı detay kaydı ile kolay takip
  • Karşılama mesajı
  • Arayan Kimliği
  • 10/100 Mbps Ethernet WAN portu

Genel Bakış

Kapsamlı Bir VoIP Çözümü

DVG-2032S VoIP Station Gateway, kurumsal kullanım için ideal bir internet telefonu çözümü sunar. Bu gateway, ses trafiğini internet üzerinden iletilmek üzere veri paketlerine dönüştürür. Sektörün en yeni Voice over IP (VoIP) ağ teknolojisini gelişmiş iletişim özellikleriyle birleştirir ve SIP internet telefon hizmetleriyle tam uyumludur. Yüksek port yoğunluğu, sık sık şehirlerarası ve uluslararası iş görüşmesi yapması gereken şirketlere düşük sahip olma maliyeti, kolaylık ve önemli tasarruf sağlar.

Maliyet Tasarrufu ve Yatırım Koruması

DVG-2032S gateway, işletmelere mevcut telefon ve faks ekipmanlarını korurken internet telefonuna kolay ve uygun maliyetli bir geçiş imkânı sunar. Bu cihazlar, işletmelerin telefonlara, hoparlörlü konferans telefonlarına ve faks cihazlarına yaptıkları yatırımları korumalarına ve bu yatırımlardan daha uzun süre yararlanmalarına, ayrıca VoIP'ye geçişlerini çok uygun fiyatlı ve kademeli bir yatırımla yönetmelerine olanak tanır.

32 İnternet Telefonu Bağlantısı

Bu gateway, 32'ye kadar eş zamanlı internet telefonu bağlantısı için iki adet yüksek yoğunluklu 16 FXS portu sunar. Normal telefon cihazlarını bu portlara takmanız yeterlidir; anında internet telefonuna dönüşürler. Sık sık şehirlerarası ve uluslararası telefon görüşmesi yapması gereken işletmeler için VoIP gateway, yapılandırma ve bakımı en aza indirirken büyük maliyet tasarrufu ve kolaylık sağlar.

Garantili Ses Kalitesi

DVG-2032S gateway, ses ve veri ağı için uluslararası kabul görmüş standartları uygulayarak net ses ve güvenilir telefon/faks iletişimi sağlar. İnternet üzerinden alınan ses kalitesinin standart sabit hatla alınanla aynı veya daha iyi olmasını sağlamak için Hizmet Kalitesi (QoS) işlevlerini içerir.

Kullanışlı Çağrı Özellikleri

DVG-2032S gateway, çağrı bekleme ve çağrı yönlendirme gibi kapsamlı çağrı özelliklerini destekler; böylece servis sağlayıcılar bu işlevleri uyumlu telefonlara sahip tüm abonelerine sunabilir. Tek tek telefon bağlantılarının yapılandırması, çok dilli Etkileşimli Sesli Yanıt (IVR) sistemi veya web tabanlı kullanıcı arayüzü ile kolaydır.

DVG-2032S

Teknik Özellikler

Teknik Özellik
İnternet Telefonuİki adet yüksek yoğunluklu 16 FXS portu İş telefonu/faks bağlantısı için idealdir SIP hizmetleriyle uyumludur Kapsamlı çağrı özelliği desteği Yoğun ağlarda bile garantili şebeke kalitesinde ses Çağrı bekletme, çağrı bekleme, yönlendirme ve aktarma Çağrı detay kaydı ile kolay takip Karşılama mesajı Arayan Kimliği 10/100 Mbps Ethernet WAN portu 10/100 Mbps Ethernet LAN portu WAN bağlantısı PPPoE, DHCP Client ve DDNS'yi destekler IVR veya web tabanlı GUI ile kolay yapılandırma Web tabanlı donanım yazılımı yükseltme
Ses ÖzellikleriG.711 a-law 64K Paket Aralığı: 20/30/40 ms Eş Zamanlı Çağrılar: 32 ch @ 20 ms G.711 μ-law 64K Paket Aralığı: 20/30/40 ms Eş Zamanlı Çağrılar: 32 ch @ 20 ms G.723.1 5.3K/6.3K Paket Aralığı: 30/60/90 ms Eş Zamanlı Çağrılar: 32 ch @ 30 ms G.726 32K Paket Aralığı: 20/30/40 ms Eş Zamanlı Çağrılar: 32 ch @ 20 ms G.729 8K Paket Aralığı: 20/30/40 ms Eş Zamanlı Çağrılar: 32 ch @ 20 ms DTMF Algılama ve Üretimi Sessizlik Bastırma ve Algılama Konfor Gürültüsü Üretimi (CNG) Ses Etkinliği Algılama (VAD) Yankı Giderme (G.165/G.168) Uyarlanabilir (Dinamik) Jitter Buffer Çağrı İlerleme Tonu Üretimi Otomatik veya Programlanabilir Kazanç Kontrolü Dahili Yerel Mikser ITU-T V.152 IP Ağları Üzerinden Ses Bandı Verisi
SIP Çağrı ÖzellikleriEşler Arası Çağrı Çağrı Bekletme / Geri Alma Çağrı Bekleme Çağrı Yakalama Çağrı Park Etme / Geri Alma (SIP Sunucusu Gerekir) Çağrı Yönlendirme - koşulsuz, meşgul, cevap yok Çağrı Aktarma - gözetimli, gözetimsiz Rahatsız Etmeyin Hızlı Arama Tekrarlı Arama Üç Yönlü Arama MWI (RFC-3842) Hot Line ve Warm Line
Telefon Teknik ÖzellikleriIn-Band DTMF, Out-of-Band DTMF Relay (RFC2833 veya SIP INFO) DTMF / PULSE Arama Desteği Arayan Kimliği Üretimi / Algılama: DTMF FSK-Bellcore Tip 1 ve 2 FSK-ETSI Tip 1 ve 2 FSK-NTT FSK: Arayan Adı, Numara, Tarih ve Saat, VMWI FXS Ölçüm Darbesi: Kutup Tersleme 12 kHz arama tonu 16 kHz arama tonu T.30 FAX için G.711 Bypass, T.38 Gerçek Zamanlı FAX Aktarımı Görsel alarm göstergeli FXS Hat testi ve tanılama Dahili öz test: Loopback - codec Loopback - analog SLIC DC besleme gerilimi Tip / Ring DC beslemesi Zil Harici Hat Testi (GR909 Standardı) : REN Telefon Hattı bağlantısı kesik H.F. DC Gerilimi (Tehlikeli ve harici kaynaklı DC Gerilimi) H.F. AC Gerilimi (Tehlikeli ve harici kaynaklı AC Gerilimi) Tip / Ring Kısa Devre V.34'e kadar IP üzerinden Modem ROH Tonu (Ahize Açık Tonu @ 480 Hz) Çevrim Akımı Bastırma
SIP Hesap YönetimiPort Bazında Kayıt Cihaz Bazında Kayıt (hesap paylaşımı) Karma Mod (Gelen için hunt numarası, giden için port numarası) Challenge ile Invite SIP Sunucusu IP Adresi veya Alan Adı ile kayıt RFC3986 SIP URI Formatı desteği
SIP Çağrı YönetimiOutbound Proxy desteği En fazla üç SIP sunucusuna kayıt SIP Kayıt Yük Devretme Mekanizması Grup Aramalı Yönlendirme (Hunting) Gizlilik Mekanizması / SIP için Özel Uzantılar Oturum Zamanlayıcıları (Update / Re-invite) DNS SRV desteği Çağrı Türleri: Ses / Modem / FAX Önek Numarasına Göre Çağrı Yönlendirme Kullanıcı tarafından programlanabilir Arama Planı desteği CDR İstemcisi Manuel Eş Tablosu (P2P çağrılar için) E.164 Numaralandırma, ENUM desteği
IP Ağ ÖzellikleriIPv4 desteği, ileride IPv6 desteğine yükseltme seçeneği (İsteğe Bağlı) WAN: Statik IP, PPPoE, DHCP, PPTP Ağ Protokolü Desteği: IP, TCP, UDP, TFTP, FTP, RTP, RTCP, ARP, RARP, ICMP, NTP, SNTP, SNMP v1/v2, HTTP, HTTPS, DNS, DNS SRV, Telnet, DHCP Server, DHCP Client, STUN Client, UPnP, IGMP snooping, IGMP proxy QoS Desteği: WAN: DiffServ, IP Precedence, Öncelik Kuyruğu, Hız Kontrolü, 802.1Q (VLAN Etiketleme), 802.1p (Öncelik Etiketi) LAN: Hız Sınırlama DDNS Desteği
Ağ Güvenliği ÖzellikleriVPN PPTP İstemcisi DIGEST Kimlik Doğrulama MD5 Şifreleme DoS Koruması
YönetimWeb Tabanlı Yapılandırma Otomatik sağlama (HTTP / HTTPS) Telnet IVR FTP / TFTP / HTTP Yazılım Yükseltme Yapılandırma Yedekleme ve Geri Yükleme Varsayılana Sıfırlama Düğmesi TR-069/104 (Opsiyon)
Güç GirişiGiriş: 100 ila 240 V AC, 50/60 Hz İsteğe Bağlı Giriş: -36 ila -72 V, 50/60 Hz Güç tüketimi: 80 W MTBF: 83745 saat
Boyutlar445 x 330 x 45 mm (17.5 x 13.0 x 1.8 inç)
Çalışma Sıcaklığı-10 ila 40 °C (14 ila 104 °F)
Depolama Sıcaklığı-20 ila 60 °C (-4 ila 140 °F)
Çalışma Nemi10% ila 90% yoğuşmasız
Depolama Nemi5% ila 95% yoğuşmasız
SertifikalarFCC Class B CE Class A CE LVD

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 0.34mb-PDF0.34mb