D-Link

DVG-5008S

Passerelle VoIP FXS à 8 ports

  • Huit ports FXS haute densité
  • Idéal pour la connexion de téléphones et de télécopieurs professionnels
  • Compatible avec les services SIP
  • Qualité vocale de niveau téléphonique garantie, même sur les réseaux chargés
  • Mise en attente, attente d’appel, renvoi et transfert d’appels
  • Suivi facile grâce aux détails des appels (CDR)
  • Message d’accueil
  • Identification de l’appelant
  • Un port WAN Ethernet 10/100/1000 Mbps
  • Un port LAN Ethernet 10/100/1000 Mbps
  • La connexion WAN prend en charge PPPoE, client DHCP
  • Configuration facile par IVR ou interface graphique Web
  • Mise à niveau du micrologiciel via le Web
  • TR-069 et SNMP

Présentation

Présentation

La passerelle VoIP DVG-5008S/F2 constitue une solution de téléphonie sur Internet idéale pour un usage professionnel. Elle convertit le trafic vocal en paquets de données pour le transmettre sur Internet, associe la dernière technologie réseau Voice over IP du secteur à des fonctions de communication avancées, et elle est entièrement compatible avec les services de téléphonie Internet SIP. Conçue comme un appareil économique, elle offre de la praticité et de fortes économies aux entreprises qui passent fréquemment des appels professionnels longue distance et internationaux.

DVG-5008S

Spécifications

Spécifications
Ports téléphoniques8 x FXS (RJ11)
WANUn port Ethernet 10/100/1000 Mbps (RJ-45)
LANUn port Ethernet 10/100/1000 Mbps (RJ-45)
Voix et faxG.711 A-law/U-law Suppression des silences Génération de bruit de confort (CNG) Détection d’activité vocale (VAD) Annulation d’écho (G.168), jusqu’à 128 ms Mémoire tampon de gigue adaptative (dynamique) Coupure brève de boucle Contrôle de gain programmable T.38/transmission transparente Fax haut débit jusqu’à 14.4 kbps Modem/POS Mode DTMF : signalisation/RFC2833/dans la bande VLAN 802.1p/802.1Q (VLAN voix/données/gestion) Layer 3 QoS et DiffServ
FXSConnecteur : RJ11 Mode de numérotation : DTMF et impulsions Impulsions : 10 et 20 PPS Identification de l’appelant : présentation CLI DTMF/FSK Longueur de câble max. : 3 km Inversion de polarité Tonalité de progression d’appel programmable
Services supplémentairesSignal d’appel Transfert sans annonce Transfert avec annonce Renvoi d’appel sur occupation Renvoi d’appel sur non-réponse Renvoi d’appel inconditionnel Ligne directe différée/immédiate Mise en garde d’appel Ne pas déranger Conférence à trois (3-Way) Indicateur de message en attente Numérotation abrégée
Fonctionnalités logiciellesGroupe de recherche ACL Web ACL Telnet Action URL PPPoE/IPv4/IPv6/Dual Stack OpenVPN Digitmap Règles d’acheminement basées sur les préfixes Manipulation du numéro de l’appelant/appelé
MaintenanceSNMP v1/v2/v3 TR-069, TR-181 Provisionnement automatique Web/Telnet Sauvegarde/restauration de la configuration Mise à niveau du micrologiciel via le Web CDR Syslog (emerg, alert, critical, error, warning, notice, info, debug) Test Ping/Tracert Capture réseau Test externe (GR-909) NTP/Heure d’été Maintenance locale par IVR
Protocole VoIPSIP v2.0 (UDP/TCP), RFC 3261 SDP (RFC 2327), RTP (RFC 2833) RFC 3262, 3263, 3264, 3265, 3515, 2976, 3311, ECT (3GPP TS 24.629), 3891, 3892 SIP over TLS RTP/SRTP/RTCP, RFC 2198, 1889 Minuteur de session RFC 4028 RFC 3266 IPv6 dans SDP RFC 2806 TEL URI RFC 3581 NAT, rport Serveur SIP principal/de secours Proxy sortant Requête DNS SRV/A/NAPTR SIP Trunk Early Media/Early Answer NAT : STUN, NAT statique/dynamique
Adaptateur secteurEntrée : 100 à 240 V AC, 50/60 Hz Sortie : 12 V, 2 A Consommation électrique : 18 W (typique)
Dimensions194 x 110 x 28 mm
Poids0.3 kg
Température de fonctionnement0 à 45 °C
Température de stockage-20 à 80 °C
Humidité de fonctionnement10% à 90% sans condensation
CertificationsFCC Class B CE Class B CE LVD

Les performances réelles peuvent varier en fonction des paramètres, du câblage, de la température, de la configuration du réseau, de l’interface, de la compatibilité des appareils, des conditions environnementales et des conditions sur site, ainsi que d’autres facteurs similaires. Les références à la puissance électrique, à la vitesse du signal ou de traitement, à la portée ou à la distance du signal, au chiffrement des données, à la capacité de stockage, aux caractéristiques d’affichage ou à d’autres indicateurs de performance reposent sur des conditions optimales issues des normes de l’industrie et sont fournies à titre informatif uniquement. Les spécifications peuvent être modifiées sans préavis.

Assistance

Téléchargements

Fiches techniques
DescriptionDateTypeTaille du fichierTélécharger
Fiche techniqueFiche techniquePDF · 1.74mb-PDF1.74mb