D-Link

DVG-5008S

8 Portlu FXS VoIP Gateway

  • Sekiz adet yüksek yoğunluklu FXS portu
  • İş telefonu/faks bağlantısı için idealdir
  • SIP hizmetleriyle uyumludur
  • Yoğun ağlarda bile garantili şebeke kalitesinde ses
  • Çağrı bekletme, çağrı bekleme, yönlendirme ve aktarma
  • Çağrı detay kaydı ile kolay takip
  • Karşılama mesajı
  • Arayan Kimliği
  • Bir adet 10/100/1000 Mbps Ethernet WAN portu
  • Bir adet 10/100/1000 Mbps Ethernet LAN portu
  • WAN bağlantısı PPPoE ve DHCP Client'ı destekler
  • IVR veya web tabanlı GUI ile kolay yapılandırma
  • Web tabanlı donanım yazılımı yükseltme
  • TR-069 ve SNMP

Genel Bakış

Genel Bakış

DVG-5008S/F2 VoIP station gateway, kurumsal kullanım için ideal bir internet telefonu çözümü sunar. Ses trafiğini internet üzerinden iletilmek üzere veri paketlerine dönüştürür, sektörün en yeni Voice over IP ağ teknolojisini gelişmiş iletişim özellikleriyle birleştirir ve SIP internet telefon hizmetleriyle tam uyumludur. Uygun maliyetli bir cihaz olarak tasarlanan gateway, sık sık şehirlerarası ve uluslararası iş görüşmesi yapması gereken şirketlere kolaylık ve önemli tasarruf sağlar.

DVG-5008S

Teknik Özellikler

Teknik Özellik
Telefon Portları8 x FXS (RJ11)
WANBir adet 10/100/1000 Mbps Ethernet portu (RJ-45)
LANBir adet 10/100/1000 Mbps Ethernet portu (RJ-45)
Ses ve FaksG.711 A-law/U-law Sessizlik Bastırma Konfor Gürültüsü Üretimi (CNG) Ses Etkinliği Algılama (VAD) Yankı Giderme (G.168), 128 ms'ye kadar Uyarlanabilir (Dinamik) Jitter Buffer Hook Flash Programlanabilir Kazanç Kontrolü T.38/Pass-through 14.4 kbps'ye kadar yüksek hızlı faks Modem/POS DTMF modu: Signal/RFC2833/In-band VLAN 802.1p/802.1Q (ses/veri/yönetim VLAN'ları) Layer 3 QoS ve DiffServ
FXSKonnektör: RJ11 Arama Modu: DTMF ve Pulse Pulse: 10 ve 20 PPS Arayan Kimliği: DTMF/FSK CLI Sunumu Maks. Kablo Uzunluğu: 3 km Ters Polarite Programlanabilir Çağrı İlerleme Tonu
Ek HizmetlerÇağrı Bekleme Gözetimsiz Aktarma Gözetimli Aktarma Meşgulde Çağrı Yönlendirme Yanıt Verilmediğinde Çağrı Yönlendirme Koşulsuz Çağrı Yönlendirme Warm/Immediate Hotline Çağrı Bekletme Rahatsız Etmeyin 3 Yönlü Konferans Mesaj Bekliyor Göstergesi Hızlı Arama
Yazılım ÖzellikleriHunting Grubu Web ACL Telnet ACL Action URL PPPoE/IPv4/IPv6/Dual Stack OpenVPN Digitmap Öneklere Dayalı Yönlendirme Kuralları Arayan/Aranan Numara Manipülasyonu
BakımSNMP v1/v2/v3 TR-069, TR-181 Otomatik Sağlama Web/Telnet Yapılandırma Yedekleme/Geri Yükleme Web Üzerinden Donanım Yazılımı Yükseltme CDR Syslog (emerg, alert, critical, error, warning, notice, info, debug) Ping/Tracert Testi Ağ Trafiği Yakalama Harici Hat Testi (GR-909) NTP/Yaz Saati Uygulaması IVR ile Yerel Bakım
VoIP ProtokolüSIP v2.0 (UDP/TCP), RFC 3261 SDP (RFC 2327), RTP (RFC 2833) RFC 3262, 3263, 3264, 3265, 3515, 2976, 3311, ECT (3GPP TS 24.629), 3891, 3892 TLS üzerinden SIP RTP/SRTP/RTCP, RFC 2198, 1889 RFC 4028 Oturum Zamanlayıcısı RFC 3266 SDP'de IPv6 RFC 2806 TEL URI RFC 3581 NAT, rport Birincil/Yedek SIP Sunucusu Outbound Proxy DNS SRV/A Sorgusu/NAPTR Sorgusu SIP Trunk Early Media/Early Answer NAT: STUN, Statik/Dinamik NAT
Güç AdaptörüGiriş: 100 ila 240 V AC, 50/60 Hz Çıkış: 12 V, 2 A Güç tüketimi: 18 W (tipik)
Boyutlar194 x 110 x 28 mm
Ağırlık0.3 kg
Çalışma Sıcaklığı0 ila 45 °C
Depolama Sıcaklığı-20 ila 80 °C
Çalışma Nemi10% ila 90% yoğuşmasız
SertifikalarFCC Class B CE Class B CE LVD

Gerçek performans; ayarlara, kablolamaya, sıcaklığa, ağ yapılandırmasına, arayüze, cihaz uyumluluğuna, çevresel koşullara, sahadaki koşullara ve benzeri diğer etkenlere bağlı olarak değişebilir. Güç kapasitesi, sinyal veya işlem hızı, sinyal menzili veya mesafesi, veri şifreleme, depolama kapasitesi, ekran özellikleri ya da diğer performans ölçütlerine yapılan atıflar, sektör standartlarından türetilen en uygun koşullara dayanır ve yalnızca bilgilendirme amaçlıdır. Teknik özellikler önceden haber verilmeksizin değiştirilebilir.

Destek

İndirmeler

Veri Sayfaları
AçıklamaTarihTürDosya Boyutuİndir
Veri SayfasıVeri SayfasıPDF · 1.74mb-PDF1.74mb